Beiträge von 127-uwe

Partner:

    Hallo,

    der 1,4 er ist in diversen Italienern zu finden, wie z. B. im 500, Punto (199), Doblo oder Lancia Musa - dann ggf. aber mit abweichenden PS-Angaben.

    Bei der späteren Auswahl der Zündkerzen dann aber auf jedem Fall bei Deinem Modell bleiben!

    Hallo,

    hast Du mal die Leuchtweitenregulierung checken lassen? Wenn es hier Probleme gibt kann die Lichtausbeute auch in den Keller gehen...

    Bei der Verwendung von 80 Watt Birnen wäre ich vorsichtig, da dieser Stromkreis dann zu überlasten droht. Die geringste Folge wäre dann noch, dass Dir die Sicherungen flöten gehen - Kabelbrand durch überhitze Kabel nicht ausgeschlossen...

    Hallo Jyde,


    Willkommen - ich bin ebenfalls aus dem Norden, Nähe FL...


    Ich kann Dir möglicherweise eine orginale CD von Fiat anbieten, falls dies interessant für Dich sein sollte. Darauf sollten dann neben dem Handbuch auch die kpl. Reparaturanleitungen vorhanden sein.


    Der Datenträger ist auch noch verschweißt, also unbenutzt, ggf. kann ich Dir auch mal ein Bild davon zusenden...


    Gruß aus dem Norden.


    Uwe

    Hallo Scheefi,


    da Deine Fragen zum Talento ja recht spezifisch sind, solltest Du natürlich auch nur mit sehr wenigen Rückmeldungen rechnen.

    Ich selbst habe mir schon vor Jahren auch schon mal den Mund fusselig geredet, um mal ein wenig mehr Bewegung hier reinzukriegen.

    Aber weil dieses Forum ja kostenlos und einfach so für Jedermann/-Frau zugänglich ist, gibt es naturgemäß dann auch sehr viele "Krateileichen"...


    Ich fühle mich hier in erster Linie für die richtig alten Kisten zuständig und lese und schreibe daher auch gern und oft. Wenn ich allerdings zu irgend einem Thema nichts beitragen kann - dannn schreibe ich auch nichts, und das geht wahrscheinlich den meisten hier so.


    Was ich allerdings häufig sehe, das sind Lerute die sich nur wegen einer Frage anmelden und nach einer möglichen Antwort dann auf Nimmerwiedersehen verschwinden...finde ich doof, ist aber leider so!


    Also: Wer wenig erwartet der freut sich am Ende um so mehr...

    In diesem Sinne

    Gutes Gelingen,


    Uwe

    Ja, die sind es wohl - aber der Kollege hat auch schon vieles an dem Wagen selbst gecheckt, verbessert und repariert. Somit kennt er sich recht gut mit dem 160-er aus.


    Du kriegst ne PN...


    Gruß Uwe

    Ich kann Dir ggf. den Kontakt zu einem Tipo-Besitzer aus unserem Fiat-Club anbieten. (am besten per PN, oder an mich per Mail)

    Der gute Mann hat alle originalen Fiat-Reparatur-Handbücher für den Tipo 160...


    Gruß

    Uwe

    Die Flüssigkeit am Auspuff wird Kondenswasser sein.

    Sowas kommt in der Warmlaufphase bei noch kaltem Motor vor und ist normal.

    Wenn der Wagen viel im Kurstreckenverkehr bewegt wurde, dann kann ggf. eine Ölverdünnung mit Benzin entstehen.

    Mal den Ölmeßstab rausziehen und riechen. Starker Benzingeruch ist ein eindeuiges Indiz, oft steigt dann auch sogar der Ölstand an.

    Eine längere Strecke Landstraße bei mittlerer Drehzal kann das Ganze wieder normalisieren.

    Bei extremer Ölverdünnung ist allerdings ein Ölwechsel ratsam, da sonst keine ausreichende Schmierung gewährleistet ist.

    Rechtlich gesehen ist das völlig legal - in Skandinavien ist sowas teilweise sogar Pflicht. Daher hatten Saab u. Volvo z. B. bereits frühzeitig Autos gebaut bei denen die Beleuchtung bei der Fahrt immer in Betrieb war.


    Technisch gesehen kann das beim Idea aber Probleme mit der Elektrik (Zündschloss, Lichtschalter...) geben. Dies allerdings nur dann, wenn diese Dauerfunktion eigentlich nicht vorhanden sein sollte. Dann sollte sich das mal ein Fachmann anschauen.

    Wenn die Reifengröße tatsächlich für vorn und hinten zugelassen sein sollte, dann hast Du vielleicht die falschen (Alu-)Felgen auf dem Bravo? Die Breite und auch die Einpresstiefe der Felgen muss hier natürlich ebenfalls zum Fahrzeug passen. Also mal die genaue Felgenbezeichnung mit den Papieren vom Fahrzeug vergleichen.


    Beim Spur einstellen wird die vordere Achse natürlich wie üblich in Lenkrad-Nullstellung eingestellt. Somit sollte dann nach dem Einstellen auch das Lenkrad gerade stehen.


    Das Geräusch bei der Klimaanlage kann durchaus normal sein, wenn durch das Relais der Klimakompressor ein- und ausgeschaltet wird. Ferndiagnose ist da immer schwierig - im Zweifel würde ich daher nochmal einen Fachmann vor Ort aufsuchen.

    So ein "loses Kabel" im Motorraum ist nichts ungewöhnliches: Bei einigen Modellen werden solche Anschlüsse nicht benötigt, da sie ggf. nur bei anderen Varianten benötigt werden (z. B. bei besseren/anderen Ausstattungen).

    Sollte die Fehlersuche mit der Masseverbindung keinen Erfolg haben, dann kann auch das Zündschloss eine Macke haben.

    Eine Ferndiagnose ist hier leider nicht so einfach...


    Good Luck

    Hallo Hubertus,

    insbesondere bei noch bestehender Garantie solltest Du auf die Herstellervorgabe achten und die Inspektion einhalten.

    Ansonsten gilt: Wenn als Spezifikation das 5W40 vorgeschrieben ist, dann hast Du meist die Qual der Wahl bei verschiedenen Herstellern. Ein einigermaßen gutes Preis-Leistungsverhältnis gibts z. B. bei Liqui Moly