Öl Temperatur auf Autobahn nur 50 Grad trotz 1h fahrt

Partner:
  • Guten Abend Zusammen,


    ich bin gestern 90 KM gefahren dazu 80 km Autobahn, die ÖL Temperatur anzeige war auf ca. 50 Grad und die Wassertemperatur auf ca. 70 Grad.


    Nach 30 min. pause bin ich wieder 90 km zurück gefahren, gleiches Problem ÖL und Wasser Temperatur sehr niedrig.


    Als ich dann geparkt habe und ca. 3-5 min nachlaufen hab lassen ist die Öltemperatur auf ca. 60 Grad und die Wassertemperatur auf knapp 90 Grad gestiegen.

    Cardelphi 3pin obd zeigt mir keinen fehler und motorkontrolleuchte ist auch aus.

    Übrigens Wasserthermostat wurde vor ca 1-2 Monate getauscht.


    ?( ?( ?(



    Hat jemand eine Idee ?



  • Hi danke für deine Antwort.


    Also wenn ich im stand war bekommt er irgendwann 90grad und ca 70grad öl


    Bin dann wieder autobahn und wassertemperatur ist auf 70grad öl temp auf ca 50


    Evtl bleibt das neue Thermostat auch offen wie das alte auch schon ;(


    Hätte aber nicht gedacht das durch das thermostat die öl temperatur auch fällt auf ca 50 grad

  • Hätte aber nicht gedacht das durch das thermostat die öl temperatur auch fällt auf ca 50 grad


    Ja, das ist leider so - kommt der Kühlkreislauf nicht auf Betriebstemperatur, dann bleibt auch das Öl kalt.


    Versuch es mal mit einer Gegenprobe und fühle bei 50°C Anzeige die Temperatur am Kühlerschlauch: Wenn sich die beiden Schläuche oben wie unten am Kühler gleich kalt anfühlen, dann schließt wahrscheinlich der Thermostat nicht.Hast Du den Thermostaten in der Werkstatt machen lassen, dann hast Du die Möglichkeit auf Nachbesserung.

  • Hast Du das Thermostat selbst gewechselt?
    Ich würde den Lieferanten anschreiben: Scheinbar defekt und ein neues bestellen, das man zuersst bezahlt aber sein Gesld wieder haben will, wenn das erste defekt war.
    Und neues Thermostat auch erst testen wie unten geschrieben, denn das kann ja eine defekte Serie sein.


    Thermostat ausbauen, muss ja sowieso sein, schauen ob das zu ist, im kalten Zustand sollte es das ja sein, dann testen ob das aufgeht, das kann man in Wasser legen, Thermometer mit rein, dann Wasser erwärmen, dann sieht man wann das aufmacht. Sollte es kalt zu sein oder schon bei 50 Grad aufmachen, reklamieren, mit Angabe der Daten deiner Prüfung.
    So bekommst Du wenigstens das Geld wieder.

  • Ich würde nur ein Thermostat von der Firma, vorher testen. Denn auf Dauer ist es ja keine Lösung ständig das Teil zu wechseln.
    Aber sowas kommt heute schon vor: Ein Beispiel, wie haben einen Citroen Pluriel mit dem Faltdach, um den zu schützen hat meine Frau eine Hülle bestellt. Die gelieferte war überhaupt nicht so wie vom Anbieter beschrieben. Ein paar Foto später, die Entschuldigung, es kommt eine neuen Hülle, siehe da die ist exakt wie die erste Hülle, wieder reklamiert, wieder Entschuldigung, eine neue Hülle wird gesandt. Da hätte ich schon wetten könnten, die war wie die ersten zwei. Also hat der Hersteller uns den Betrag zurück gesandt, wie haben die 3 Hüllen behalten und in unserem Sinn "umgestrickt".
    Wenn jemand "modern" handelt, dann nimmt er die Auträge entgegen und ein Versender irgendwo, verschickt die Ware. NIemand weiß von nix.

  • danke für eure antworten.


    habe jetzt folgendes bestellt:


    KW Thermostat
    KW Wasser Sensor
    ÖldruckSchalter
    Öltemperatur Sensor


    letzten beiden lasse ich beim Ölwechsel ggf. wechseln,


    evtl. fehlt mir noch der Öldruckgeber,
    denn vor Paar tagen hat der Coupe mir bei Zündung an ÖL Druck angezeigt ca. 1,5 -2 Bar und dann habe ich sofort zündung aus wieder an dann war es weniger Öldruck ca. 1 Bar dann nochmal dann war es auf 0 Bar, seitdem nie mehr (Geisterstunde) ?(

  • Da ich nun schon lange Fiat fahre, schocken mich irgendwelche Anzeigen eigentlich nicht mehr. Wenn die Öldruckkontreollleuchte brennt, dann ist das das einzige "Signal" dem ich glaube, Motor aus-Werkstatt.
    Alle anderen netten Leuchten (Motor-ABS- ect) lasse ich erstmal leuchten, bisher haben die Leuchten immer weniger Ausdauer gehabt als ich. Zuletzt der Ducato- Motorleuchte. Meine Frau war wohl zu zaghaft unterwegs, ein paarmal Vollgas den Berg hoch, alles wieder gut.

  • Also das vor 2 Monaten ausgebaute Thermostat ist defekt bzw. bleibt offen, hab es unter kalten wasser und heissem testet es bleibt immer offen.
    Das was verbaut ist ist auch KO, da die schläuche ja die selbe themperatur haben, sprich beide gleich warm obwohl motor erst gestartet wurde.


    Kann es sein das der Wasser Kreislauf dreckig ist und das Thermostat zusetzt, kann man das Ihrgendwie die Zirkulation spülen bevor nächste Woche das neue Thermostat eingebaut wird ?


    Soll ich den Thermostat Temperatur Sensor gleich mit tauschen oder es weiterhin benutzten da der aktuelle temperatur sensor ja noch funktioniert ?



    Danke nochmal.

  • Ich tausche immer nur ein Teil. Denn was passiert wenn das neue 2. Teil defekt ist oder nicht richtig angeschlossen, dann sucht man sich einen Wolf.


    Ausgebautes Thermostat mal untersuchen ob da irgendwas drin ist was das Schließen verhindert.Vielleicht läßt sich das sogar wiederbeleben. Dann das jetzt eingebaute ebenfalls untersuchen und viellicht in Stand setzten. Dann weißt du: Irgendwas ist im System dass das Thermostat zusetzt.

  • Hallo zusammen, (HILFE)


    nun wurde endlich das Thermostat getauscht, allerdings bleibt alles gleich, KFZ Meister sagt es liegt an der aussen Temperatur, aber das er dann von knapp 90 Grad im Stand wieder auf 70 -75 Grad Wasser Temp. fällt ist für mich unlogisch, Thermostat muss doch zu und auf machen damit immer die 90 Grad bleiben.

    Dumme Frage kann es am Dickeren ÖL liegen, habe jetzt 10w 60 von Shell aber das hätte ja nix mit der Wasser Temperatur zu tun, Heizung / Lüftung im Innenraum ist Wunderbar warm-heiss.


    Wenn ich mit der hand vor dem Thermostat Wasserschlauch fasse ist das wasser warm/ heiss, fass ich nach dem Thermostat Wasserschlauch in Richtung Frontkühler erwärmt es sich jedoch auch...finde es komisch als wenn es dennoch etwas durchläuft ?? Zu gutes Kühlmittel , Wassertemperatur Sensor und Öl Temperatur Sensor defekt ??


    Temperatur steigt im Stand wie gesagt, fahre ich auf die Autobahn und selbst wenn ich dort ca. 100km am Stück bei Tempo 100 - 120 KmH fahre sieht es so aus, (siehe Bilder)
    ÖL Temp ca. 50 Grad , Wasser ca. 75 Grad.


    Habt Ihr noch irgendwelche Ideen, evtl. übersehe ich was.

  • Die Kühlerschläuche sind alle Original,also so wie ab Werk verlegt und angeschlossen????

    Nicht das da irgendwo ne "Brücke" eingebaut ist.

    Wenn alles IO ist,sollte er bei 90 Grad stehen bleiben und nicht wandern.


    Wann springen den die Kühlerlüfter an?

  • Hi,


    also bei ca. 13 grad aussentemperatur sah es schon besser aus, temp. steigt im stand auf 90 grad und fällt auf autobahn etwas


    Öl temp. bleibt relativ stabil fällt nur um max 5-10 grad


    Hab kühlmittelsensor und kühlmittel temp. Sensor noch nicht eingebaut....sind 2 bei dem modell ein

    2 poliger im thermostat und ein 1 poliger an motorblock.


    Längere Autobahn fahrt bei 120 kmh, aussen temp ca 10-13 grad vor 1 woche siehe bilder:



    Weiss jemand wo der Öldruckgeber genau ist?

  • Den Öldruckgeber findest Du am Motorblock auf der Ölfilterseite, in diesem Bereich sitzt auch der Sensor für die Öldruckanzeige.


    Nicht verwechseln mit dem anderen Sensor:

    Der Sensor für die Öltemperatur sitzt weiter unten an der Ölwanne.


    Die orginal Teilenummern für Deine Suche sind


    7705830 für den Öldruckschalter

    46474606 für den Sensor Öldruckanzeige

    7588856 für den Sensor der Öl-Temp.-Anzeige

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!