Fehler "Motorsteuergerät defekt" - quasi keine Leistung mehr Doblo 223 - 1.3 Multijet

Partner:
  • Hallo Leute,
    bin neu hier und habe seit heute Mittag ein Problem mit meinem Fiat Doblo 223, 1.3 Multijet, 85 PS Malibu (Baujahr 2008 - ca. 110.000 gelaufen).


    Kurz zur Vorgeschichte: Der Wagen lief, als ich ihn bekommen habe, im Stand ziemlich unruhig und lief auch nie schneller als 130 km/h. Der Wagen wurde vom Vorbesitzer bisher ausschließlich als Kurzstreckenfahrzeug genutzt. Daraufhin habe ich den Wagen einem Bekannten gegeben, der den Wagen durchgeschaut hat und bisher folgende Reperaturen vorgenommen hat:


    Neuen 2. Injektor, neue Ventile dafür, Öl getauscht, Filter ersetzt und zuletzt haben wir Aufgrund des ausgelesenen Fehlerspeichers auch noch den DPF & den dazugehörenden Sensor gegen einen neuen getauscht.


    Resultat: Zunächst fuhr der Wagen wieder sehr ordentlich und ruhig, quasi wie neu, gestern Mittag sprang jedoch die Motorleuchte mit der Meldung "Motorsteuergerät defekt" an und der Wagen hat inzwischen quasi keine Leistung mehr.


    Laut Fehlerspeicher bekommen wir die Meldung P2002: Diesel Partikelfilter Wirkungsgrad ist unter Grenzwert (Reihe 1) (siehe Foto), was ja eigentlich nicht sein kann, da der DPF ja nagelneu ist.


    Leider sind wir inzwischen etwas ratlos wo wir noch suchen könnten, natürlich könnten wir jetzt auch noch den Kat und den Turbolader und das Steuergerät tauschen, allerdings bin ich mir Aufgrund der Fehlermeldung nicht mehr sicher, ob ein Tausch des DPF überhaupt nötig gewesen wäre oder ob der Fehler nicht irgendwo anders liegt. Ausserdem würde ich es gerne vermeiden aktuell noch mehr Geld in Austauschteile zu stecken, ohne vorher einigermaßen sicher sein zu können ob diese das Problem auch wirklich beheben.


    Ich hoffe ich habe mich einigermaßen verständlich ausgedrückt, leider bin ich nicht so der technisch versierte Mensch, dafür habe ich ja eigentlich meinen Bekannten. Wenn also noch weitere Informationen benötigt werden kann ich diese gerne auf Nachfrage nachliefern (o;


    Wenn jemand bereits ein derartiges (oder ein ähnliches) Problem hatte wäre ich für jeden Tipp dankbar, leider haben Recherchen im Internet und hier im Forum bisher auch keinen wirklich brauchbares Ergebnis gebracht...


    Danke & Grüße Patrick

  • Schon mal versucht den Wagen erst warmfahren, wenn das noch geht und dann mit wirklich Gas einen Berg hochjagen.
    Unser Multijet Ducato (Dez. 2005) hat auch das Problem, wenn man einige Zeit zu brav fährt, dann kommt erst die Motorleuchte und dann nimmt er manchmal nicht gute Gas an. Wenn er dann wieder richtig "durchgeblasen" ist läuft er ohne Probleme, Motorleuchte kommt auch nicht mehr.
    Ich habe mir angewöhnt hin und wieder mal richtig Gas zu geben, sei es einen langen Berg hoch oder mal wirklich schnell auf der BAB. Bei mir macht er das jetzt nicht mehr, meine Frau hatte aber im Sommer das Problem, sie ist wohl zu brav an die Ostsee gefahren. Einmal hier den Berg hoch und alles ist gut. Aber unbedingt vorher warmfahren! Und nach der Hatz ein paar Kilometer langsamer, denn das mag der Turbo.

  • Hallo, danke für die Antwort, aber der Tipp mit dem erst Warmfahren. Aber der Wagen war warmgefahren, ich bin damit zuvor ca. 30 km zu meinem Bekannten gefahren. Durchblasen geht gar nicht, ich vermute der Motor ist im Notbetrieb, aber inzwischen hat er sogar fast zu wenig Power, um auf gerader Strecke anzufahren.



    Noch eine Info hinterher: Weil ich jetzt schon öfters von defekten Luftmassenmessern gelesen habe, dieser wurde noch vom Vorbesitzer im Juni letzten Jahres in einer Fachwerkstatt durch einen neuen von Bosch getauscht (Rechnung liegt vor), ich denke also der dürfte auch nicht das Problem verursachen...
    Ich wäre wirklich für jeden weiteren Lösungsansatz / Testidee dankbar....
    Danke & Grüße Patrick

  • Das mit dem durchpusten ist gerade etwas das Problem, er kommt nur noch auf maximal 2.200 Umdrehungen. Ich habe gestern bei Ebay in Italien ein Fiat
    Werkstatthandbuch bestellt in der Hoffnung dort die Normwerte zu finden, dann können wir diese endlich mal mit den gemeldeten Werten der Sensoren vergleichen, vielleicht bringt uns das ja an der Stelle weiter.


    Ich halte euch auf dem Laufenden....

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!