Multipla Diesel im Winter nur mit Starthilfe

Partner:
  • Hallo zusammen,


    mein Multipla Diesel JTD 105 BJ2000 hat ein sonderbares Problem: bei niedrigen Temperaturen ab ca. 5°C abwärts startet er nicht mehr selbstständig, sondern nurmehr mit Starthilfe. Das aber auch nur dann, wenn der Starthilfe gebende Wagen eine Spannung von mindestens 14 Volt gibt, d.h. im Leerlauf gehts meistens nicht, sondern nur mit etwas Gas. Das selbe gilt für tragbare Starthilfen: wenn diese nicht mind. 14 Volt liefern, geht nix. Ich weiß das deshalb so genau, weil mich dieses Problem nun schon seit zwei Jahren beschäftigt. Meinem Fiat ist es auch egal, wenn er eine komplett neue Batterie bekommt, denn eine solche liefert jat auch "nur" zwischen 12 und 13 Volt, was aber fürs selbständige Starten nicht reicht.


    Wenn er einmal angesprungen ist, dann fährt er problemlos, er springt dann auch den ganzen Tag immer wieder von selbst an. Aber steht er mal ca. 10 Stunden oder länger, muss er wieder fremdgestartet werden.


    Wie erwähnt, besteht dieses Problem ausschließlich bei Temperaturen unter 5°C. Ich habe schon mehrer Mechaniker kontaktiert, aber keiner hat eine Idee dazu... Wer kann mir hiermit weiterhelfen?


    Grüße, Sebastian

  • Mittlerweile fand ich doch noch heraus, warum der Wagen bei Kälte nicht startete: es lag am Anlasser, der offenbar im Lauf seiner 20 Jahre an Leistung verloren hat. Habe nun einen neuen, sicherheitshalber um 500 Watt stärkeren als der originale, Anlasser eingebaut, und das Problem ist gelöst.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!