Doblo 1.4 l 77 PS / Drosselklappe

Partner:
  • Hallo ihr lieben, gestern morgen lief mein Doblo noch normal und 2 Stunden später, als ich zur Arbeit musste ging gar nix mehr. ;( Motor ließ sich starten, aber keine Leistung. Hatte dann den ADAC angerufen, keine Fehlermeldung aber die Drosselklappe funktioniert nicht mehr. Der gute Herr, sagte etwas von Anlernen der Drosselklappe.


    Meine Frage nun, kann man das manuell selber machen oder muss ich dafür in die Werkstatt ?


    Ich hoffe es kann mir jemand Helfen, vielen lieben Dank schon mal und LG Manuela :)

  • Wenn es die alte Version ist wird dort nichts angelernt. Bei der neuen weiß ich es nicht. Neue Drosselklappe kaufen und einbauen - fertig. Bist du denn Sicher dass es an der Drosselklappe liegt? Fehler rund um das E-Gas System sind für mich immer Horror weil dort ein komplexer Regelkreis zusammenspielt. Der Fehler kann ( wird ) woanders liegen.

  • Baujahr 2005, dann können wir es selber machen. Olympus Die Drosselklappe ist es auf jedenfall, das hat er uns auch gezeigt, aber er sagte auch gleich, das nicht auszuschließen ist, das nicht noch etwas anderes defekt ist. Das werden wir dann sehen. Vielen Dank für die Hilfe. :)

  • Wie hat er euch denn gezeigt dass die Dosselklappe defekt ist? Nur weil Sie sich nicht öffnet bedeutet es nicht automatisch dass Sie defekt ist. Wie gesagt ist das ganze E-Gassystem eine sehr komplexe Angelegenheit. Ich drück auf jeden Fall die Daumen dass es die Drosselklappe ist!

  • Olympus Er hat es mit nem Schraubendreher runter gedrückt, da konnte ich kurz Gas geben, mal ging er gleich wieder aus, dann ging wieder gar nix.

    Wie Du schon schriebst, es lag nicht an der Drosselklappe.;( Neue ist drin, gleiches Problem.

    Was könnte es denn noch sein ? Doof ist, das es keine Fehlermeldung gibt, Motorsteuergerät, AGR Ventil ?

    Ich überlege mir echt lieber ein Neues Auto zu kaufen, noch soviel Geld reinstecken bei dem Alter. :(

  • Ersteinmal ein OBD Lesegerät kaufen und schauen ob nicht doch was im Fehlerspeicher ist. Einfach mal den Stecker vom Saugrohrdrucksensor abziehen und die Kiste im Notlauf betreiben. Vielleicht nimmt der dann Gas an. Wie geschrieben das ganze EGas System ist komplex. Zumindest solltest du eine Fehlermeldung bekommen wenn der Saugrohrdrucksensor abgezogen ist.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!