Probleme mit Boardcompter und oder allgemein elektronik

Partner:
  • Hey Leute :)


    Ich hab die Hoffnung das mir hier jemand weiter helfen kann >.< schaffe es zeitlich leider nicht in eine Werkstatt.
    Habe folgende Probleme mit dem Tipo 2019.


    Das Multimedia system hängt sich am laufenden Band auf. Das letzte mal heute Nacht. Hab das KFZ abgestellt und der Monitor, bzw. das komplette multimedia system hat nicht abgeschaltet und lies sich auch nicht abschalten. Also blieb es die gesamte Nacht an. Musste mir Starthilfe geben am Morgen :/


    Der Spritverbrauch ist von anfänglichen 6,8l auf 11,9l gestiegen. Ich fahre von Tanke zu Tanke >.< Er frisst immer mehr und mehr. Fahre viel Autobahn und viel Landstraße. Doch selbst als ich gefahren bin wie ein gestörter am Anfang, hab ich es grade mal auf 8l gebracht >.<


    Die innen Scheiben beschlagen so krankhaft schnell obwohl der Karren von ihnen keine Feuchtigkeit hat. Der Golf eines Freundes Stande Freundes Stande 2 Tage im Regen mit offenen Fenster und hat keine solche geschlagene Scheiben beim fahren. Ich muss immer Heizung an machen und dann gehts :/


    Die Power hat auch extrem nachgelassen. Am Anfang hat man gemerkt das der Tipo was kann. Jetzt zieht ein Caddy problemlos an mir vorbei. Nach oben komm ich noch. Aber das daaauert >.<


    Versteh das Auto nicht. Die ersten 3Monate waren super. Jetzt is es 1jahr jung mit 21.000km und spinnt in jeder Ecke ;(
    Gibt es eventuell sogar einen Zusammenhang?
    Bitte seht über die Rechtschreibung hinweg. Ich hab ne schlecht Schreibweise, ich bin mir dem durchaus bewusst ^-^


    Hoffe mir kann jemand weiter helfen und kenn die Probleme eventuell schon

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!