Punto 188, BJ. 1999 springt nur per Anschieben an

Partner:
  • Hallo,


    ich habe einen Punto (188) 1,2 l und er lässt mich seit einiger Zeit teilweise im Stich. Wenn ich ihn nach einiger Standzeit per Anlasser starten will, orgelt er ewig und springt nicht an. (Anlasser spurt ein, Batterie neu) Wenn ich aber angeschoben werde, springt er sofort an und er läuft problemlos....... Was ist hier los? Wer kann mir hier helfen?
    Freue mich auf sinnvolle Vorschläge!
    Gruß René

  • Zündkabel /-spule?


    Die wurden bei einer Bekannten auch übersehen. 3 neue Batterien, immer wieder das gleich.
    Letzendlich waren es (soweit ich mich erinnern kann) die Kabel, die angefressen waren.

    Ein Auto, welches in der Garage steht ist sicher. Aber dafür wurde es nicht gebaut.
    *Seat Leon 5F* :love:

    Einmal editiert, zuletzt von White_Evo ()

  • Und wann war die?


    Wenn die vor 8 jahren (Vorsicht überspitzt!) war, weiß ich woran es liegt :rolleyes:
    Ohne irgendetwas zu überprüfen Rätseln wir noch in einem Jahr herum woran das liegt.


    Fiat´sche grüße

    ffde468x60.gif


    Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

  • ....letzte Wartung war in 2012 vor ca. 7.000 km. Aber die Zündkabel wurden noch nicht gewechselt. Werde dies mal machen.
    Aber warum springt der Wagen per Anschieben an, und das nach kürzester Zeit. Was hat das mir den Zündkabeln zu tun?
    Gruß und Danke schon mal.....

  • Die musst du nicht unbedingt wechseln. Das ist nur ein Tipp, da sowas gerne übersehen wird und die Schuld direkt der Batterie zugeschoben wird.
    Wenn die Kabel etc. okay sind musst du da ja nichts wechseln.

    Ein Auto, welches in der Garage steht ist sicher. Aber dafür wurde es nicht gebaut.
    *Seat Leon 5F* :love:

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!