Teufelchen37m

Anfänger

  • »Teufelchen37m« ist männlich

Beiträge: 1

Registrierungsdatum: 31. Dezember 2007

Wohnort: Vilseck

  • Nachricht senden

1

Mittwoch, 2. Januar 2008, 11:36

Bravo springt net an wenn er warm ist!!!!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo gemeinde

habe da ein dickes problem mit meinem bravo, 1.6/16v Bj 96 PS90

also wenn er kalt ist springt er ganz normal an,aber wenn er dann warm ist und ich ihn abstelle dann springt er nicht mehr an,der anlasser dreht ihn dann nicht mehr richtig durch, so wie wenn die batt. leer wäre, die is aber net leer und der ladestrom passt auch. wenn ich dann so ca.10min. warte dann dreht er den motor wieder durch und er springt an. muss aber dazusagen das mein leerlaufregelventil kaputt ist und er auch regelmäsig einfach aus geht wenn ich anhalte. liegt das problem an meinem kaputten leerlaufregelventil??????? wäre um nen rat dankbar.

Stefan

Stefan2

Schüler

  • »Stefan2« ist männlich

Beiträge: 107

Registrierungsdatum: 12. Oktober 2007

Wohnort: Berlin

  • Nachricht senden

2

Donnerstag, 3. Januar 2008, 08:51

Hallo Stefan...hier ist Stefan :-D

Klingt so als wenn dein Anlasser langsam das zeitliche sucht........ War bei meinem Stilo auch so.... erst nur wenn er warm war und dann jedesmal quälte er sich beim drehen.

Denk dran es gibt Firmen die regenerieren auch Anlasser ca 70-100€ (isn 1/3 von dem was der anlasser neu kostet.)

diese firmen prüfen auch deinen Anlasser (gegen einen kleinen zuschuss) :-D

Frag eine Werkstatt deines Vertrauens!!!! Die kennen solch Firmen oder reparieren gar selbst.

;-)

PS: das ist erstmal was mir dazu einfällt...

bigml

Anfänger

  • »bigml« wurde gesperrt

Beiträge: 3

Registrierungsdatum: 11. Februar 2008

  • Nachricht senden

3

Montag, 11. Februar 2008, 10:24

RE: Bravo springt net an wenn er warm ist!!!!

moijn, bin zwar neu hier aber das gleiche hatte ich vor kurzem auch!!! der anlasser wird durch den motor zu stark aufgewärmt, dadurch dehnt sich die spuhle im anlasser aus und kommt an das gehäuse. und deswegen macht er keinen mux mehr, bei mir war es zum schluss so schlimm, das der wagen ne knappe stunde stehen musste bis er erst wieder ging!

hoffe ich konnte dir helfen!!

p.s. gibt auch günstige gebrauchte anlasser zu kaufen beim autoverwehrter und die sind auch auf funktion geprüft