goshe_bg

Anfänger

Beiträge: 2

Registrierungsdatum: 11. April 2009

  • Nachricht senden

1

Samstag, 11. April 2009, 20:23

Kontrollampe Handbremse/Bremsflüssigkeit

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

ich habe Brava 1,4 1996, und seit paar Tagen leuchtet die Kontrolllampe für die Handbremse und für die Bremsflüssigkeit Niveau. Ich habe gedacht wenig Bremsflüssigkeit, habe dann gekauft und bisschen nachgefüllt, aber das war auch ich notwendig , weil eigentlich genug in den Behälter gab. Die Lampe leuchtet immer noch. ich habe auch das Schalter für die Handbremse angeschaut, sieht auch alles normal. Hat jemand Ahnung an was kann das liegen? I
ch denke das irgendwie diese Schwimmschalter funktioniert nicht (der ist irgenwie auf Magnetprinzip HALL sensor oder so was) aber bin nicht sicher, und was nicht !
was ich machen soll?

Ich danke Im Voraus und wünsche alles Bestens und Frohe Ostern!
goshe_bg

technofreak

unregistriert

2

Dienstag, 21. April 2009, 13:09

Hallo

den Schwimmerschalter kannst du einfach testen. Einfach die komplette Schaltereinheit (weiße Plaste) vom Deckel des Behälters abziehen. Bei mir ist der einfach nur aufgerastet. Dann muß die Kontrolllampe aus sein. Nur um einem eventuellen aneinandervorbeireden zu vermeiden, es gibt zwei Kontrollleuchten für die Bremsanlage. Die Bilder der beiden hänge ich mal mit an. Gib mal ne Rückmeldung welche es ist.
»technofreak« hat folgende Bilder angehängt:
  • Symbol1.jpg
  • Symbol2.jpg

goshe_bg

Anfänger

Beiträge: 2

Registrierungsdatum: 11. April 2009

  • Nachricht senden

3

Freitag, 24. April 2009, 08:29

Hallo,

vielen Dank für das Antwort. Ich habe wie Sie gesagt haben , das deckel enfernt und dan den Stecker, raus und rein und dann ist die LAmpe ausgegangen! Ich glaube jetzt ist alle OK. Und nun ja die LAmpe war :

Noch mal herzliches DAnk für die Hilfe !

Beste Grüße
goshe_bg
»goshe_bg« hat folgendes Bild angehängt:
  • Symbol2.jpg

technofreak

unregistriert

4

Freitag, 24. April 2009, 21:17

Zur Überprüfung ob der Sensor noch funktioniert gibt es eine Kontrollfunktion. Auf dem Sensor ist bei mir oben mittig eine blaue Gummimembran. Diese kann in der Mitte nach unten gedrückt werden, und simuliert dann fehlende Bremsflüssigkeit (es wird einfach der Schwimmer etwas nach unten gedrückt). Das heißt: Auf die Membran drücken und die Kontrolllampe muß angehen. Das geht am besten mit zwei Leuten, denn man kann schlecht gleichzeitig vorne die Membran drücken und drinnen die Lampe beobachten. Solltest du zur Sicherheit nochmal testen, nicht daß durch Abziehen des Steckers jetzt Kontaktprobleme auftauchen und du denkst es ist alles in Ordnung. Wenn alles in Ordnung ist, freut es mich daß ich dir helfen konnte.

Silvio