Augustin-Group

sarhs89

Anfänger

  • »sarhs89« ist männlich

Beiträge: 21

Registrierungsdatum: 2. Juni 2013

Wohnort: Kreis Heinsberg

Danksagungen: 1

  • Nachricht senden

1

Mittwoch, 16. Oktober 2013, 19:05

Abblendlicht rechts funktioniert nicht

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen, ich hab folgendes Problem, das Abblendlicht rechte Seite von meinem Panda 169 EZ :2008, 1,1l 60 PS funktioniert nicht die Sicherung ist i.O und die Birne auch, wurde von mir auf der anderen Seite getest und die Birne tat es, Fernlicht funktioniert beidseitig nur das Abblendlicht rechts nicht, durchgemessen an dem Stecker mit + oben an dem gelben Kabel und Masse links an dem braunen Kabel 24,6 V und 25,6V + oben am gelben Kabel und masse rechts weisses Kabel, was kann das sein ? Strom kommt ja an, und Birne ist i.O. ?(
Als Anmerkung füge ich hinzu das sich in dem betreffenden Scheinwerferglas Konsistenzwasser gesammlt hat, dieses beschlägt auf dem Scheinwerferglas aber Wasser steht keins drin.


Ich hoffe auf eure Hilfe und danke im Vorraus für eure Antworten

Kugelblitz

unregistriert

2

Mittwoch, 16. Oktober 2013, 19:50

Wenn der Strom ankommt und die Birne in Ordnung ist bleibt ja nur noch daß die Birne irgend warum keinen richtigen Kontakt findet?

Italiatec

Anfänger

  • »Italiatec« ist männlich

Beiträge: 17

Registrierungsdatum: 2. Juli 2008

Wohnort: Augsburg

Danksagungen: 4

  • Nachricht senden

3

Donnerstag, 17. Oktober 2013, 12:57

Hallo :) ,

haste schon mal geschaut, ob eventuell die Kontakte oxidiert sind??

Viele Grüße

Alex
italiatec
Tel.Nr. 0821 2489550
E-mail: info@italiatec.de

White_Evo

Moderator

  • »White_Evo« ist männlich

Beiträge: 688

Registrierungsdatum: 9. Juli 2011

Wohnort: Unna

U N
-
* * * * * *

Danksagungen: 45

  • Nachricht senden

4

Donnerstag, 17. Oktober 2013, 18:54

Konsistenzwasser


*Kondenswasser ;-)
Die Konsistenz des Wassers sollte im Idealfall recht flüssig sein :D

Die Feuchtigkeit im Scheinwerfer sollte kein Problem sein. Bei vielen Marken wird den Kunden bei derartigen Reklamationen sogar gesagt, dass es normal sei und man damit leben müsse.
Außerdem kommt ja Strom an.
Eventuell könntest du dir im Baumarkt mal eine Dose Kontaktspray kaufen und einen Tropfen davon auf die Kontakte des Steckers, bzw. der Birne sprühen.
Dann den Stecker aufstecken, abziehen und nochmal aufstecken und testen.
Ein Auto, welches in der Garage steht ist sicher. Aber dafür wurde es nicht gebaut.
*Seat Leon 5F* :love:

Christjo

Anfänger

  • »Christjo« ist männlich

Beiträge: 10

Registrierungsdatum: 27. September 2013

Wohnort: Irgendwo in Bayern

Danksagungen: 2

  • Nachricht senden

5

Donnerstag, 17. Oktober 2013, 23:16

Hallo und Servus :thumbup:

Hatte an dem Panda meiner Frau letzte Woche auch ein Ablendlicht problem, aber an der linken Seite.

Birne war in Ordnung, und auch die Sicherungen......haben dann denn Stecker hinten am Sicherungskasten (ist so ein rechteckiger Stecker) und da waren ein oder zwei Kontakte etwas angekokelt :(

Haben dann den Stecker etwas gereinigt, die Kontakte etwas zurecht gebogen und mit Kontaktspray behandelt :)

Jetzt funst das ganze wieder wie es soll, weis allerdings nicht ob dir das weiter hilft, den bei dir kommt ja vorne Strom an und bei mir habe Ich das nicht gemessen :!:

Gruß vom Christjo :thumbup:
Panda 1.1 Bj. 2005 53 PS in Blau den fährt meine Frau, doch ab und an darf Ich am Panda auch mal ran 8) 8) 8)

DaniDeee

Anfänger

Beiträge: 14

Registrierungsdatum: 21. Oktober 2013

Danksagungen: 4

  • Nachricht senden

6

Montag, 21. Oktober 2013, 16:52

Birnen austauschen

Hallo an Alle!

der linke Scheinwerfer leuchtet nicht mehr. Es handelt sich um einen ganz normalen Austausch.
Habt ihr dazu eine Reparatur-Anleitung oder eine Dokumentation, wie ich verfahren soll?

Ich möchte dieses Problem selbst lösen.

Danke für eure Antworten im Voraus!

LG:

Daniel

White_Evo

Moderator

  • »White_Evo« ist männlich

Beiträge: 688

Registrierungsdatum: 9. Juli 2011

Wohnort: Unna

U N
-
* * * * * *

Danksagungen: 45

  • Nachricht senden

7

Montag, 21. Oktober 2013, 23:30

Auch beim Panda?
Dazu könnte Tifosi sicherlich was sagen.
Beim Punto ist hinten am Scheinwerfer (im Motorraum) eine runde Gummiabdeckung. Diese kann man einfach abziehen und direkt dahinter ist auch schon der Stecher für die Birne. Diesen ebenfalls rausziehen.
Dann wird es etwas komplizierter. Die Birne müsste mit einem Metallbügel eingeklemmt sein. Diesen oben etwas nach vorn drücken, anschließend nach rechts oder links zum lösen. Dann kann man die Birne tauschen.
Ist die neue Birne drin geht das Spiel in umgekehrter Reihenfolge von vorn los.
Beim ersten Mal habe ich dafür gefühlt 2 Stunden gebraucht, da der Metallbügel, der die Birne festklemmt der reinste Horror ist, wenn man es vorher nie gemacht hat :D
Also... So ist es zumindest beim Punto. Beim Panda und anderen Modellen sollte es aber vermutlich das gleiche Prinzip sein.
Ein Auto, welches in der Garage steht ist sicher. Aber dafür wurde es nicht gebaut.
*Seat Leon 5F* :love:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »White_Evo« (22. Oktober 2013, 11:04)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

DaniDeee (22.10.2013)

DaniDeee

Anfänger

Beiträge: 14

Registrierungsdatum: 21. Oktober 2013

Danksagungen: 4

  • Nachricht senden

8

Dienstag, 22. Oktober 2013, 08:53

Hallo!

Ja, es geht um Panda und links vorne.

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!