Italo-Welt

Beiträge: 0

Registrierungsdatum: 22. November 2015

Danksagungen: 1

  • Nachricht senden

1

Sonntag, 22. November 2015, 13:40

Selbst neue Batterie versagt

Wird nicht angezeigt, wenn Sie angemeldet sind!




















    1








    Montag, 24. Dezember 2012, 22:22




    Fiat Idea, Baujahr 2004 Batterie entlädt sich













    [size=0]Wird nicht angezeigt, wenn Sie angemeldet sind![/size]

    Hallo miteinander,



    Habe folgendes Problem:

    die Batterie entlädt sich von allein, trotz Abschaltung aller Verbraucher, wenn der Wagen 4-5 Tage steht. Wenn der Wagen auch nur kurz gelaufen ist, dann springt er wieder an als wenn garnichts ist.

    Was könnte das Problem sein?



    Bin euch dankbar über jeden sachdienlichen Hinweis





















1








Montag, 24. Dezember 2012, 22:22

















Wird nicht angezeigt, wenn Sie angemeldet sind!

hallo miteinander,



Habe folgendes Problem:

Die Batterie entlädt sich von allein, trotz Abschaltung aller Verbraucher innerhalb von 4-5 Tagen, wenn der Fiat Idea, Baujahr 2004, nicht gestartet wird.



Wenn der Wagen auch nur kurz gelaufen ist, dann springt er wieder an als wenn garnichts ist.

Was könnte das Problem sein?



bin euch dankbar über jeden sachdienlichen Hinweis










1





SBatterie entlädt sich und Auto startet nach 4-6ohne Nutzung Tagen nicht.













Wird nicht angezeigt, wenn Sie angemeldet sind!

hallo miteinander,



Habe folgendes Problem:

die Batterie entlädt sich von allein, trotz Abschaltung aller Verbraucher,



Wenn der Wagen auch nur kurz gelaufen ist, dann springt er wieder an als wenn garnichts ist.

Was könnte das Problem sein?



Bin euch dankbar über jeden sachdienlichen Hinweis

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (22.11.2015)

JD4040

Meister

  • »JD4040« ist männlich

Beiträge: 1 625

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1300

  • Nachricht senden

2

Sonntag, 22. November 2015, 14:20

Herzlich Willkommen hier im Forum!

Dieser Beitrag sieht optisch merkwürdig aus, Dez. 2012.

Nehme mal an, deine sind die letzten Zeilen!?

Würde mal mit einem Amperemeter überprüfen, wie viel Strom im "ausgeschalteten" Zustand fließt.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Seicento Manuel

Fortgeschrittener

  • »Seicento Manuel« ist männlich

Beiträge: 221

Registrierungsdatum: 18. April 2015

Danksagungen: 363

  • Nachricht senden

3

Sonntag, 22. November 2015, 14:47

Von wo wurde das rüberkopiert ??

Ich sehe keine Bilder und der Beitrag in sich schaut sehr Fragwürdig aus.


Mach das doch so.
Durch nacheinander ziehen der Sicherungen kannst Du den Fehler einkreisen und dann gezielt nach dem Kabelleck suchen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (23.11.2015)

Fiatracer88

Moderator

Beiträge: 1 745

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 559

  • Nachricht senden

4

Sonntag, 22. November 2015, 15:53

Sorry leute. Am liebsten würde ich den Beitrag Löschen!
Es geht einfach darum dass es nicht Angehen kann das man sich wenn man Hilfe sucht sich nicht mal 2 Minuten mühe geben kann!!


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (22.11.2015), JD4040 (23.11.2015)

Ähnliche Themen

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!