Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

pikus

Anfänger

Beiträge: 2

Registrierungsdatum: 15. August 2009

  • Nachricht senden

1

Samstag, 15. August 2009, 16:11

Stilo Autoradio Problem

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

ich habe ein Problem mit meinem Autoradio

undzwar mit dem Standardradio vom fiat stilo Bj. 02

es geht darum, dass seid Gestern mir das Radio komische Zeichen anzeigt
ca. sowas (G_{g_Gs_dge_yh) und es blinkt
ob es an ist oder aus, zeigt er mir die gleichen Zeichen

Kann mir einer helfen?

DANKE

Beiträge: 1 050

Registrierungsdatum: 29. August 2008

Danksagungen: 398

  • Nachricht senden

2

Samstag, 15. August 2009, 18:56

ich würde das radio vom strom nehmen für eine weile, vielleicht hilft das.

am einfachsten suchst du dir in der bedienungsanleitung die sicherung, die für das radio zuständig ist und nimmst die für fünf minuten heraus.


gruss.

pikus

Anfänger

Beiträge: 2

Registrierungsdatum: 15. August 2009

  • Nachricht senden

3

Samstag, 15. August 2009, 21:47

muss man dannach nicht den code neu eingeben??

ich besitz den code nehmlich nicht mehr

Beiträge: 1 050

Registrierungsdatum: 29. August 2008

Danksagungen: 398

  • Nachricht senden

4

Sonntag, 16. August 2009, 07:22

auweh, das kann sein. sei besser vorsichtig.


irgendwie verstehe ich dieses codedings sowieso nicht. bei meinem auto wurden die glühstifte erneuert, der mechaniker hat die batterie abgeklemmt und das war absolut problemlos. der hat da nichts neu programmieren müssen (ist ein fiat idea)



gruss.

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!