Windschott500

Autoservice

unregistriert

1

Montag, 6. Mai 2019, 13:28

Kenwood DNX4150BT in Fiat Fullback Bj. 2018

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

hatte vor einiger Zeit hier im Forum etwas erfragen wollen (leider erfolglos). Ich bin allerdings nun ein Stück weiter gekommen aber benötige noch einmal Hilfe und hoffe sie hier zu finden.

Kenwood DNX4150BT soll in einen Fiat Fullback Bj. 2018 eingebaut. Einen passenden Adapter gibt es "noch" nicht.
Ich habe mir die benötigten Schaltpläne organisiert und soweit auch alles angeklemmt.
Das Radio schaltet sich bei "Zündung EIN" an und dann auch wieder aus bei "Zündung AUS". Allerdings kommt kein Ton aus den Boxen.

Kann mir da vielleicht jemand helfen? Bin dankbar für alle Antworten!

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (07.05.2019), JD4040 (08.05.2019)

Autoservice

unregistriert

2

Montag, 6. Mai 2019, 14:46

Anbei noch Screenshots/Fotos der Schaltpläne

anbei hänge ich nochmal die Screenshots/Fotos der Schaltpläne dran.
»Autoservice« hat folgende Bilder angehängt:
  • 20190506_131738-768x1024.jpg
  • 20190506_131751-768x1024.jpg
  • 20190506_131824-1024x1365.jpg
  • 20190506_131838-1024x1365.jpg

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (07.05.2019)

Autoservice

unregistriert

3

Dienstag, 7. Mai 2019, 17:15

Das Thema kann geschlossen werden. Ich habe alles angeschlossen und es funktioniert einwandfrei!

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (08.05.2019), giallarhorn (09.05.2019)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!