Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

1

Dienstag, 23. Juli 2013, 19:22

Was könnte defekt sein?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen! Ich hätte wieder mal ein Problem! Seit einiger Zeit habe ich Probleme beim Starten meines Qubos. Und die sehen so aus:
Zündschlüssel rein, vorglühen, dann auf Start drehen, dann braucht er 2-3 Sekunden bis der Anlasser anfängt zu drehen und der Motor anspringt. Bis jetzt springt er immer an, aber diese Gedenksekunden, die nach meiner Meinung immer länger dauern, machen mir Kummer. Das hatte er früher nicht. Habe mittlerweile ca. 89.000 km auf der Uhr. Ich nehme mal an, dass es nicht Batterie ist? Alter 4 Jahre, nie tiefentladen, gute Mischung zwischen Kurz- und Langstrecke. Macht keinen Unterschied zum beschriebenen Problem. Hat Jemand eine Idee, was das sein könnte?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dr.Big« (23. Juli 2013, 19:46)


Fiatracer88

Moderator

Beiträge: 1 688

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

Aktuelle Marktplatzeinträge: 1

* *
-
* * * * *

Danksagungen: 445

  • Nachricht senden

2

Dienstag, 23. Juli 2013, 19:59

Batterie oder das Zündschloss hat eines weg.
Fiat'sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

3

Dienstag, 23. Juli 2013, 20:04

An das Zündschloß hatte ich eigentlich zuerst gedacht. Ist das ein großer Akt? Was könnte sowas kosten? Zur Batterie: In wie fern könnte der Defekt durch die Batterie verursacht werden? Er springt ja dann gleich und tadellos an?

Fiatracer88

Moderator

Beiträge: 1 688

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

Aktuelle Marktplatzeinträge: 1

* *
-
* * * * *

Danksagungen: 445

  • Nachricht senden

4

Dienstag, 23. Juli 2013, 20:18

Es kann sein das die Batterie nicht sofort die Leistung aufbringt die benötigt wird....
Das Zündschloss zu wechseln ist ein ganz schönes Geraffel und nicht gerade billig, da das passend zum Schlüssel bestellt werden muss. Da wird dein Freundlicher ein genauen Preis sagen können
Fiat'sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Es hat sich bereits 1 Gast bedankt.

5

Dienstag, 23. Juli 2013, 20:35

Ok, danke! Dann check ich erstmal die Batterie.

Fiatracer88

Moderator

Beiträge: 1 688

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

Aktuelle Marktplatzeinträge: 1

* *
-
* * * * *

Danksagungen: 445

  • Nachricht senden

6

Dienstag, 23. Juli 2013, 20:48

Prüfe im gleichem Atemzug auch die Massepunkte!ggf irgendwas schon Angegammelt.


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

7

Mittwoch, 25. September 2013, 18:15

Batterie gewechselt - kein Erfolg!

So, ich habe heute eine neue Batterie eingebaut. Das "Magic-Eye" der Alten stand auf "Bitte tausch mich"! Leider hat es nix gebracht. Die Gedenk-Sekunden sind immer noch beim anlassen. Und wie gesagt, unterschiedlich lang bzw. manchmal auch gar nicht. Hat noch Jemand ne Idee dazu?

pioneer

Anfänger

  • »pioneer« ist männlich

Beiträge: 22

Registrierungsdatum: 9. September 2012

Danksagungen: 19

  • Nachricht senden

8

Donnerstag, 3. Oktober 2013, 10:44

Vllt. eine der Gluehkerzen kaputt (Widerstand messen) oder Temperaturfuehler defekt (Diagnosegeraet)
Fiat Fiorino / Qubo 1.3JTD Bj 2008

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!