Italiatec

Fiat_Qubo

Anfänger

Beiträge: 1

Registrierungsdatum: 3. Juni 2019

Danksagungen: 2

  • Nachricht senden

1

Montag, 3. Juni 2019, 10:17

Springt warm nicht an

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin,

ich habe einen Qubo von 2008 als Benziner mit 73PS. Gestern hatte ich nun schon zum 2 mal folgendes Problem:

Fahrt auf der Autobahn bei über 30 grad. Pause gemacht von 10 min auf einen Rastplatz. Start des Motors ganz normal. Nach 3 Sekunden Motorlauf geht dieses aus. Springt dann nicht mehr an. Nach 1 Stunde warten mit offener Haube und abgeklemmter Batterie springt er an als wenn nichts gewesen wäre.

Dazu muss ich noch sagen das ich ab und an morgens beim Kaltstart das Problem habe, das er anspringt 3 sec läuft dann ausgeht. Das tritt aber eher selten auf. Beim zweiten mal anlassen läuft er kurz bei 600 Umdrehungen. und fängt sich dann und läuft normal.

Kennt wer dieses Problem?

Ich würde jetzt mal auf Spritt oder Kühlung tippen. Was mir aufgefallen ist, ist das der Lüfter vom Kühler gestern nicht gelaufen hat auf dem Parkplatz. Laut Anzeige war die Temperatur aber immer in der Mitte. Ich besitze leider keinen Tester um die Steuergeräte mal auszulesen. Was nimmt man da aktuell?

Gruß, Mark

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (03.06.2019), yuliandes (23.06.2019)

yuliandes

Anfänger

Beiträge: 1

Registrierungsdatum: 23. Juni 2019

Danksagungen: 1

  • Nachricht senden

2

Sonntag, 23. Juni 2019, 20:12

Moin,

ich kenne das Problem , ich habe den Qubo von 2009 mit glaube ich 76PS. Hast du das Problem im Winter und Herbst nicht? Tritt das Problem öfter auf wenn deine Tankanzeige bei mittel oder wenig steht? Dein beschriebenes Problem habe ich nämlich auch, aber nur um Sommer. Ich habe schon meine Benzinpumpe austauschen lassen und es wurde auch die lambdasonde ausgetauscht. Mein Qubo läuft unter anderem aber auch auf Autogas, deswegen ist das nächste was ich überprüfen werden ob es damit zusammenhängt. Geht dein Qubo auch öfter mal aus wenn du startest und dann rückwärts fahren möchtest?

Gruß

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (23.06.2019)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!