Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

martybass

Anfänger

Beiträge: 10

Registrierungsdatum: 13. August 2010

Danksagungen: 8

  • Nachricht senden

1

Donnerstag, 18. September 2014, 09:59

QUBO Startproblematik - stirbt nach Kaltstart ab! / Drehzahlproblematik

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hello Freunde!
Wieder einmal möchte ich mich mit meinem Horrorwagen mit News melden.
Hab nun knapp 90000 draufgefahren und die Domlagerproblematik besteht unverändert und weiterhin.
Beim Händler nun die verbesserten, originalen Teile bestellt, da wird anscheinend dann nix mehr feucht und schmutzig durch Abdeckungen
der Domlager.

Was anderes nun: Mein Qubo stirbt bei JEDEM Kaltstart 2-3 mal ab, bevor er in die Gänge kommt und läuft.
Kennt Ihr das Problem auch? Was konntet Ihr dagegen tun?

Weiters fällt es mir jetzt auch wieder vermehrt auf:
Wenn ich hochtourig 3-4t Touren schalte, schnellt der Motor drehzahlmäßig enorm in die Höhe (beim Auskuppeln)!
Ist das bei Euch auch bekannt?

Unter den Montagsfahrzeugen hab ich das montagigste erwischt. X(

Alles Liebe, Marty

pioneer

Anfänger

  • »pioneer« ist männlich

Beiträge: 22

Registrierungsdatum: 9. September 2012

Danksagungen: 19

  • Nachricht senden

2

Donnerstag, 18. September 2014, 20:15

Ich nehme mal an, Du hast den Benziner? Bei meinem Diesel habe ich das nicht.
Was sagt denn das Fehlerauslesegeraet?
Fiat Fiorino / Qubo 1.3JTD Bj 2008

martybass

Anfänger

Beiträge: 10

Registrierungsdatum: 13. August 2010

Danksagungen: 8

  • Nachricht senden

3

Montag, 13. Oktober 2014, 14:14

Vollkommen richtig!
Habe den Benziner, ein Auslesegerät habe ich noch nicht angeschlossen.
Auch mein Bruder, den den Qubo ein Jahr später ebenfalls neu gekauft hat, hat dieses Problem.
Seine Domlager wurden auch schon dreimal getauscht bei gerademal 60tkm.
Wie auch immer, er hat Kontakt zur Fiat-Kulanzstelle, bin neugierig, was die sagen.

Ähnliche Themen

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!