Italo-Welt

Pandafahrer

Anfänger

Beiträge: 1

Registrierungsdatum: 20. Januar 2016

Danksagungen: 1

  • Nachricht senden

1

Mittwoch, 20. Januar 2016, 11:56

Probleme mit Dualogic Getriebe im Panda 169 1.2

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

ich habe ein Problem mit dem automatisierten Dualogic 5-Gang Schalt-Getriebe in meinem Panda 169 Baujahr 2009.

Nach dem problemlosen Anlassen des Fahrzeuges, wird vom hydraulischen Schaltelement kein Gang eingelegt. Das typische Anrucken, wenn man den Hebel auf Rückwärts oder Vorwärts stellt, findet nicht statt. Es kommt keine Fehlermeldung im Display.

Es gibt verschiedene Aussagen von Werkstätten zu dem Problem, die einen sagen, es leckt Öl aus dem Hydraulikelement ins Getriebe und wenn zu wenig Öl im Schaltelement ist, findet kein Kuppeln bzw. keine Schaltung mehr statt. Leckage nach außen findet angeblich nicht statt.

Eine andere Werkstatt vermutut zu viel Öl im Schaltelement.

Hier im Portal fand ich auch einen Hinweis auf zu geringe Ladeleistung der Batterie.

Hat jemand einen Hinweis für mich, woran das Problem noch liegen kann?
Ich möchte vermeiden, dass gesamte Element für ca. 2.000 Euro zu wechseln. Die Ersatzteilpreise sind in dem Bereich unverschämt, das muss man Fiat an der Stelle mal eindeutig sagen.

Vielen Dank
Ein Panda Fahrer

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (20.01.2016)

JD4040

Profi

  • »JD4040« ist männlich

Beiträge: 1 490

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1131

  • Nachricht senden

2

Mittwoch, 20. Januar 2016, 15:28

Herzlich Willkommen hier im Forum!

Wie alt ist die Batterie?
Zustand prüfen!
Liegt das Problem an der Batterie, könnte das Dualogic die Nullgangstellung verloren haben,
die müsste dann in der Werkstatt neu angelernt werden.
Ich wünsche dir diese preiswertere Lösung.

...und Ersatzteilpreise sind auch bei anderen Herstellern nicht günstig ;)
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (20.01.2016)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!