Augustin-Group

Tabasco

Anfänger

Beiträge: 2

Registrierungsdatum: 23. Juli 2013

  • Nachricht senden

1

Dienstag, 23. Juli 2013, 13:24

Kühlwasserschlauchwechsel und Nachfüllung mit Kühlmittel - FIAT PANDA 169

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo erstmal an alle ich bin neu hier,
Servus in die Runde :) :) :) :)



in ein paar Tagen muss ich umziehen und ich habe ein dickes Problem an meinem FIAT PANDA 169 1.2,

ein Marderbiss hat mir den Kühlwasserschlauch zerbissen.



Ich habe einen neuen Schlauch draufgemacht und wieder mit Schellen befestigt.

Jetzt habe ich aber eine extrem große Hitzeenwicklung am Motor.



Am oberen Punkt des Schlauches habe ich ein Zwischenstück mit einer Entlüftungsschraube.

Ich habe etwas stümperhaft probiert zu entlüften ohne richtigen Plan.



Jetzt der große Schreck über Nacht ist die gesamte Kühlflüssigkeit ausgelaufen an der unteren Schelle kurz vor dem Motor.

Also scheint an dieser Stelle etwas nicht ganz dicht zu sein.



Jetzt möchte ich erneut versuchen das ganze zu reparieren,

ich habe nichts gefunden beim googlen was mir als Laie weiterhilft.



Wenn hier jemand Kenntnisse hat wie ich das fachmännisch selber machen, bitte bitte helft mir.



- Werkzeug ist da

- Kühlerflüssigkeit



Danke im voraus





Ich habe eine Originalanleitung von FIAT herbekommen,

trotzdem ist mir nicht alles klar.



Ich habe einen Ausgleichsbehälter und daran ist ein Wärmetauscher.

Punkt 1: ist ok da war kein Schaden dran

Was meinen die mit Entlüftung aus dem Kühler ??

Punkt 2: Kühler ?

Punkt 3: Ist das die Entlüftungsschraube die über dem Motor sitzt und den höchsten Punkt hat (die habe ich) ?

Punkt 4: OK





1. Untere Kühlerleitung anschließen und mit einer neuen Schelle befestigen.



Die Kühlflüssigkeit langsam in den Ausgleichsbehälter einfüllen, bis sie aus der Entlüftung auf dem Kühler austritt.



2. Die Entlüftung auf dem Kühler schließen, sobald die Kühlflüssigkeit austritt.



3. Die Anlage weiter befüllen und die Entlüftung auf der Leitung zur Heizung schließen, sobald die Kühlflüssigkeit austritt.



Kühlflüssigkeit nachfüllen, bis die MAX-Markierung für zulässige Höchstmenge am Ausgleichbehälter erreicht wird.



4. Verschluss des Ausgleichsbehälters schließen.



Den Motor mindestens 2 Minuten im Leerlauf drehen lassen.



Den Motor bis etwa 3000 UpM langsam und mehrmals beschleunigen. Dies
solange, bis der E-Lüfter für die Motorkühlung mindestens drei Mal
eingeschaltet hat.



Motor abstellen und abkühlen lassen.



Prüfen, dass die Kühlflüssigkeit zwischen den Markierungen MIN und MAX am Ausgleichsbehälter steht.



Falls erforderlich, Verschluss abschrauben und Kühlflüssigkeit nachfüllen.

Tut mir leid bin leider totaler Amateur und geldmässig häng ich etwas durch da ich Schüler bin und ich mir die Werkstatt schwer leisten kann.

Freue mich über Tipps und Hilfe.

MfG tabasco

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tabasco« (23. Juli 2013, 13:37)


Fiatracer88

Moderator

Beiträge: 1 730

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 528

  • Nachricht senden

2

Dienstag, 23. Juli 2013, 19:58

Bisschen wirwar im Moment!
Also suppt es nun noch raus? oder ist alles Dicht? Zuerst sollte schon alles dicht sein! dann sollte Wasser aufgefüllt werden
Entlüftet wird mit laufendem Motor! nur so Zirkuliert das Wasser im System.Also Motor an Schraube auf und warten bis Wasser rausläuft.
Nicht vergessen den großen kreislauf einzuschalten, also Heizung an!
Fiat'sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Tabasco

Anfänger

Beiträge: 2

Registrierungsdatum: 23. Juli 2013

  • Nachricht senden

3

Dienstag, 23. Juli 2013, 22:25

Vielen Dank für deine Antwort.
Ja ein bischen wirwar das ganze.

Ich habe die Anleitung nun befolgt und alles funktioniert wieder super klasse.

nichts suppt mehr raus, und das Auto läuft einwandfrei.

Danke nochmals ;)

MfG Tabasco

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!