Augustin-Group

sarhs89

Anfänger

  • »sarhs89« ist männlich

Beiträge: 21

Registrierungsdatum: 2. Juni 2013

Wohnort: Kreis Heinsberg

Danksagungen: 1

  • Nachricht senden

1

Donnerstag, 3. Oktober 2013, 13:01

Der Panda ruckelt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen, ich bin eigentlich mein meinem Panda ziemlich zufrieden, allerdings geht in der letzten Zeit immer die Motorkontrolleuchte an begleitet mit einem leichten ruckeln manchmal im stand sowie in Bewegung weiterhin mit Leistungsverlust hin und wieder wenn man Gas gibt, was kann das sein ?
Ein Foto welche Leuchte es ist hab ich auch
Ich danke euch für die Hilfe
[img]https://www.facebook.com/photo.php?fbid=518755984884749&set=a.268652236561793.62771.100002510571563&type=1&theater[/img]

Tifosi Siegen

Moderator

  • »Tifosi Siegen« ist männlich

Beiträge: 998

Registrierungsdatum: 13. September 2009

Wohnort: Siegen

Danksagungen: 130

  • Nachricht senden

2

Donnerstag, 3. Oktober 2013, 21:44

Naja , etwas mehr Daten hätten es schon sein können aber ob der 1.1 oder der 1.2 ist in dem Fall Wurst ... Ich gehe mal nicht davon aus das Du den Fehlerspeicher ausgelesen hast ( oder auslesen lassen ) ...
Insofern kann es wirklich viele Ursachen haben ... angefangen vom Wartungsstau , Zündkerzen , Zündspulen bis hin zur Lambdasonde oder Kabelgeschichte ...


Ich bin der Meister Fröhlich und wenn was quietscht dann öl ich :D ... und hab ich es mal eilich , dann feil ich !

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

sarhs89 (04.10.2013)

sarhs89

Anfänger

  • »sarhs89« ist männlich

Beiträge: 21

Registrierungsdatum: 2. Juni 2013

Wohnort: Kreis Heinsberg

Danksagungen: 1

  • Nachricht senden

3

Freitag, 4. Oktober 2013, 08:23

Mir wurde gesagt das es das Verwirbelungsventil oder wie das auch immer heisst falsch Luft zieht oder zuwenig Luft kriegt kann das auch davon kommen ?

sarhs89

Anfänger

  • »sarhs89« ist männlich

Beiträge: 21

Registrierungsdatum: 2. Juni 2013

Wohnort: Kreis Heinsberg

Danksagungen: 1

  • Nachricht senden

4

Freitag, 4. Oktober 2013, 16:23

desweiteren füge ich hinzu das der fehlerspeicher ausgelesen mit fehler einspritzventil 2 der fehler wurde aus dem fehlerspeicher gelöscht ein monat war ruhe und dann fängts wieder an

Tifosi Siegen

Moderator

  • »Tifosi Siegen« ist männlich

Beiträge: 998

Registrierungsdatum: 13. September 2009

Wohnort: Siegen

Danksagungen: 130

  • Nachricht senden

5

Freitag, 4. Oktober 2013, 22:52

Nun gut …

Ein Verwirbelungsventil kenne ich jetzt nicht und wüsste auch sonst nicht wo es verbaut sein sollte … ich gehe mal eher davon aus das es sich um die Einspritzdüse handelt .
So ein Teil kann schon mal die Biege machen , auch weil sie unvorteilhaft neben den Zündkerzen implantiert wurden . Die ungünstige Einbauposition kann schon mal bei einem Kerzenwechsel Probleme machen .
Da der Fehler aber nicht immer auftritt würde ich als erstel mal die Verkabelung prüfen .
Ich würde dann hergehen und alle Einspritzdüsen ausbauen und mal das Spritzbild ansehen . Wenn die Düse sifft oder tröpfelt nennt man das eine pinkelnde Einspritzdüse .


Ich bin der Meister Fröhlich und wenn was quietscht dann öl ich :D ... und hab ich es mal eilich , dann feil ich !

sarhs89

Anfänger

  • »sarhs89« ist männlich

Beiträge: 21

Registrierungsdatum: 2. Juni 2013

Wohnort: Kreis Heinsberg

Danksagungen: 1

  • Nachricht senden

6

Freitag, 4. Oktober 2013, 22:56

was würde das denn ca kosten ? So ein Teil ersetzen zu lassen ?

Tifosi Siegen

Moderator

  • »Tifosi Siegen« ist männlich

Beiträge: 998

Registrierungsdatum: 13. September 2009

Wohnort: Siegen

Danksagungen: 130

  • Nachricht senden

7

Freitag, 4. Oktober 2013, 23:59

Da die freundlichen gerne viel suchen , was natürlich auch viel kostet würde ich bei der Auftragsvergabe erst ein mal darauf bestehen das die Verkabelung kontrolliert wird !
Nicht der Kabelbaum sondern nur die unmittelbaren Kabel am Stecker der Einspritzdüse und der Stecker der Einspritzdüse !
Sollten die sich als i.O. erweisen sollte die Einspritzdüse ausgebaut und das Sprühbild kontrolliert werden ! Die muss dann eh raus und der Ausbau sollte beim Einbau einer neuen nicht zusätzlich berechnet werden . Sollte kegelförmig sein , es darf nicht tropfen oder rotzen !
Ist die Einspritzdüse nun defekt muss sie durch eine neue Ersetzt werden .

A.U.E. sollte eigentlich nicht mehr als wie 1,5 Stunden dauern und damit bin ich schon großzügig . Das Teil als solches … also :

Einspritzdüse FIAT : Teilenummer 71719101

ist für den 1.1 , den 1.2er Panda gleich und beläuft sich auf original FIAT ( Bosch ) auf 203,49 € !

Mann bekommt die Teile aber auch in der Bucht relativ günstig . Es ist eher die Ausnahme das so ein Teil fritte geht insofern purzeln bei freien Händlern die Preise allerdings ist es auch nicht die feine Art Teile zum reparieren mitzubringen . Deshalb vorher fragen ob es ok ist wenn man das Teil selber mitbringt um es dann einbauen zu lassen . Man bringt ja auch nicht das eigene Essen mit ins Restaurant , also vorher abchecken .


Ich bin der Meister Fröhlich und wenn was quietscht dann öl ich :D ... und hab ich es mal eilich , dann feil ich !

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

sarhs89 (05.10.2013)

sarhs89

Anfänger

  • »sarhs89« ist männlich

Beiträge: 21

Registrierungsdatum: 2. Juni 2013

Wohnort: Kreis Heinsberg

Danksagungen: 1

  • Nachricht senden

8

Samstag, 5. Oktober 2013, 23:50

vielen dank:) :023:, dann werde ich darauf achten wenn er in die Werkstatt geht, aber ein erhöhter Verbrauch würde der zu dem von mir beschriebenen Problem passen ? Fehler Einspritzventil ? ?(

Tifosi Siegen

Moderator

  • »Tifosi Siegen« ist männlich

Beiträge: 998

Registrierungsdatum: 13. September 2009

Wohnort: Siegen

Danksagungen: 130

  • Nachricht senden

9

Freitag, 11. Oktober 2013, 20:03

Durchaus nicht ungewöhnlich ... jep .


Ich bin der Meister Fröhlich und wenn was quietscht dann öl ich :D ... und hab ich es mal eilich , dann feil ich !

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

sarhs89 (16.10.2013)

sarhs89

Anfänger

  • »sarhs89« ist männlich

Beiträge: 21

Registrierungsdatum: 2. Juni 2013

Wohnort: Kreis Heinsberg

Danksagungen: 1

  • Nachricht senden

10

Mittwoch, 16. Oktober 2013, 18:57

War in der Werkstatt Fehlerquelle Ventil siffte, wurde gereinigt und läuft so wie es soll, danke für eure Hilfe :)


Ähnliche Themen

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!