Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

jc1986

Anfänger

Beiträge: 1

Registrierungsdatum: 4. Februar 2018

Danksagungen: 1

  • Nachricht senden

1

Sonntag, 4. Februar 2018, 22:53

Turbo-/Motorschaden?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

ich besitze einen Grande Punto 1.4 T-JET EZ 2009 welcher mir leider mal wieder Sorgen bereitet ;( . Gestern hatten wir eine Strecke von ca. 40km zurückgelegt und das Auto lief einwandfrei. Beim Rückweg stellten wir plötzlich ein lautes Pfeifen bzw. tiefes rasseln fest. Erst dachten wir, dass es der Wind auf der Autobahn ist (da gestern ein sehr windiger Tag war) als wir allerdings die Autobahnausfahrt nahmen, stellten wir dasselbe Problem auch innerorts fest. Habe es auch auf Video festgehalten. Hinzu kam ein Leistungsverlust bei ca. 4.000 Umdrehungen. Bisher kein unnormaler Rauch aus dem Auspuff. Habe das Fzg. gestern Abend zu meinem Vater gefahren mit max 50km/h und unter 3.000 Umdrehungen, der es sich angeschaut hat und er vermutet, dass es der Turbo ist (Lager). Beim Heimfahren, hatte ich auch Startschwierigkeiten. Mein Dad vermutet, auf Grund des Öls, welches sich jetzt im Turbo sammelt. Motorkontrollleuchte ging bisher nicht an. Fahrzeug hat ca. 91.000 km.

Würde mich sehr über Rückmeldungen freuen.

MFG

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (05.02.2018)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!