Italiatec

Punto.Mietze

Anfänger

Beiträge: 1

Registrierungsdatum: 10. Juli 2020

Danksagungen: 2

  • Nachricht senden

1

Freitag, 10. Juli 2020, 20:29

Hallo liebe Fiat Fans mein Motor spinnt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe Fiat Gemeinde.
Ich bin due Lydia komme aus München

Und habe einen

Fiat Punto Grande, der mir Probleme macht

Baujahr 26.11.2011
Erstzulassung 27.09.2013
Hubraum in cm 00875
KW 63
Twinair
Nun zum Problem

Beim beschleunigen ab 100Kmh
Fängt das auto an zu (wippen) oder wie auch immer ich es erklären soll
Es nimmt gas an und wieder nicht. Es kommt mir vor als würde er wollen aber kann nicht.
Fiat selbst fand den fehler nicht.
Und andere Werkstätten auch nicht
Was könnte es sein gibt mir mal ein paar Tips

Oder hatten hier schon welche das gleiche problem
Danke ihr lieben

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (11.07.2020), JD4040 (13.07.2020)

Scorpion

Schüler

  • »Scorpion« ist männlich

Beiträge: 132

Registrierungsdatum: 2. November 2003

Wohnort: Kirkel bei Homburg/Saar

Danksagungen: 174

  • Nachricht senden

2

Sonntag, 12. Juli 2020, 10:27

das kann ziemlich viel sein...

ich kenne den Aufbau dieses Motor nicht genau....

würde mir aber einen Mechaniker im Freundes-/Bekanntenkreis suchen und dann systematisch alles durchschauen.....

- Zündfunke
- Kraftstoffversorgung: Benzinpumpe , einspritzdüsen, Rücklauf
- Turbolader und Luftansaugung
- Lambdasonde / Katalysator
- Kompression

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (12.07.2020), JD4040 (13.07.2020)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!