Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Domi96

Anfänger

Beiträge: 2

Registrierungsdatum: 24. Oktober 2017

Danksagungen: 2

  • Nachricht senden

1

Dienstag, 24. Oktober 2017, 10:48

GP 1,3 Multijet 90PS Bj 2007

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Zusammen,




wie schon in der Überschrift zu lesen habe ich einen GP 1,3 Multijet 90PS.Ich hab zurzeit ca. 180000km. Nun hab ich das Problem, dass in den Gängen 1,2,5 & 6 der Schalthebel sowohl beim Anfahren als auch während dem Fahren beim Gas geben sich nach vor und zurück bewegt. Auch das Anfahren ist ziemlich nervig da ich die Kupplung sehr lange halten muss und auch viel Gas geben muss. Zuerst lag der Verdacht, dass es die Motorlager bzw Getriebelager seien, diese wurden auch ausgetauscht, jedoch ohne Erfolg. Ich habe schon viel im Internet gesucht aber leider keine passende Hilfe gefunden.




Hoffe ihr könnt mir helfen.




Danke im voraus!

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (24.10.2017), JD4040 (26.10.2017)

Fiatracer88

Moderator

Beiträge: 1 721

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 507

  • Nachricht senden

2

Mittwoch, 25. Oktober 2017, 21:52

Ähnliches gibt's zb beim M32 Getriebe von Opel...
Das ist dann ein angehender Getriebeschaden. Genauer gesagt ein Lagerschaden


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (26.10.2017), Domi96 (27.10.2017)

Domi96

Anfänger

Beiträge: 2

Registrierungsdatum: 24. Oktober 2017

Danksagungen: 2

  • Nachricht senden

3

Donnerstag, 26. Oktober 2017, 18:40

Hallo Dankeschön für die Antwort! Das heißt, einzige Möglichkeit wäre ein neues Getriebe oder wie?

Danke im voraus!

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!