Augustin-Group

subraum303

Anfänger

  • »subraum303« ist männlich

Beiträge: 3

Registrierungsdatum: 24. September 2005

Wohnort: München

  • Nachricht senden

1

Samstag, 24. September 2005, 01:47

Heizung bleibt kalt?!

Wird nicht angezeigt, wenn Sie angemeldet sind!

hallo erst mal!

nach ca. 1Jahr hat nun die Heizung meines
Fiat Uno 146A (Bj. 92 / 50PS)
den Geist aufgegeben.
Sie bläst noch aber nur kalt. ;-)
Keine Ahnung was ich da machen könnte!
Wasser is genug drin und das Thermostat funkt wohl auch noch.

BITTE HELFT!


Thx
Andi

Leony

Anfänger

  • »Leony« ist weiblich

Beiträge: 41

Registrierungsdatum: 17. Januar 2005

  • Nachricht senden

2

Samstag, 24. September 2005, 10:09

RE: Heizung bleibt kalt?!

da ist irgendwo bei der mittelkonsole unten am amaturenbrett hinten so ein teil zum entlüften, war bei meinem winterauto auch mal, danach gings wieder. ich frag aber nochmal nach wie das genau funktioniert.

subraum303

Anfänger

  • »subraum303« ist männlich

Beiträge: 3

Registrierungsdatum: 24. September 2005

Wohnort: München

  • Nachricht senden

3

Samstag, 24. September 2005, 13:34

RE: Heizung bleibt kalt?!

das hört sich doch schon mal echt gut an. werde mich gleich mal auf die suche
begeben.

danke schon mal!
wenn das klappt wünsch ich dir nen ferrari!

subraum303

Anfänger

  • »subraum303« ist männlich

Beiträge: 3

Registrierungsdatum: 24. September 2005

Wohnort: München

  • Nachricht senden

4

Montag, 26. September 2005, 23:44

Fehler Gefunden!

Das Problem war ein verklemmter Seilzug!
Das Rad mit dem man die Temperatur regelt betätigt einen Seilzug, dieser öffnet oder schliesst das Ventil am Wärmetauscher. Tja und der Seilzug hat geklemmt. Bisschen Öl rein und schun flutscht es wieder.
Ohne den Tip mit der Entlüftung hätte ich das wohl nicht gefunden!
Also trotztdem vielen dank für die Hilfe!!

Gruß an alle Fiatisti

Andi

Leony

Anfänger

  • »Leony« ist weiblich

Beiträge: 41

Registrierungsdatum: 17. Januar 2005

  • Nachricht senden

5

Dienstag, 27. September 2005, 09:17

RE: Fehler Gefunden!

super :D

bekomm ich den roten flitzer trotzdem? :]

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!