Italo-Welt
  • »BREMEN20VMAREA« ist männlich

Beiträge: 150

Registrierungsdatum: 14. August 2017

Danksagungen: 152

  • Nachricht senden

1

Dienstag, 5. Februar 2019, 15:56

Startschwierigkeiten Ulysse 220

Wird nicht angezeigt, wenn Sie angemeldet sind!

Und gleich noch eine frage an die Fiat-Freunde:
Habe seit Kauf,und auch schon der Vorbesitzer,probleme beim starten.
Anlasser dreht als ob die Batterie zu schwach ist,richtig auf den letzten Drücker startet er dann.
Batterie ist gegen eine Neue getauscht worden (Markenware).
Problem blieb aber,wurde nix besser.
Lima läd astrein und regelt auch.
Ist man länger gefahren dreht der Anlasser dann wie wild,wartet man etwas schleicht er wieder vor sich hin,das wiederum auch nicht immer.
Schon auf Fremdverbraucher überprüft,ist nix vorhanden.
Hat keine Alarmanlage.

Vielleicht das leidige Fiat Thema Masse???????

Kennt das Problem jemand,muss ja keine Ulysse sein.

Läuft sonst super dat Ding.

127-uwe

Fortgeschrittener

  • »127-uwe« ist männlich

Beiträge: 363

Registrierungsdatum: 20. Juli 2008

Wohnort: 24888 Steinfeld

Danksagungen: 404

  • Nachricht senden

2

Dienstag, 5. Februar 2019, 17:19

Ja, Masseprobleme gibt's gerade bei den älteren Modellen gern mal...

Als erstes würde ich die Masseverbindung von der Batterie zur Karosserie checken. Anschließend auch mal die Masse zwischen Getriebe und Karosserie überprüfen.

Wenn soweit alles ok ist, dann würde ich provisorisch eine direkte Masseverbindung zum Anlasser legen um den Fehler einzugrenzen.

Ansonsten kann auch eine Verlustmessung auf der Plusseite helfen, den Fehler zu lokalisieren.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BREMEN20VMAREA (05.02.2019), giallarhorn (05.02.2019)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!