Italo-Welt
  • »BREMEN20VMAREA« ist männlich

Beiträge: 157

Registrierungsdatum: 14. August 2017

Danksagungen: 163

  • Nachricht senden

1

Donnerstag, 14. März 2019, 19:51

H1 brennt dauernd durch,aber nur rechts.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hatte ja so einige kleine problemchen mit der Ulysse 220 Benziner von 2000.
Nun mal was neues:
- Die H1 auf der rechten seite brennt dauernd durch,mal hält se 2 Wochen,mal 3 Wochen,oder nur ein paar tage.
Lima bringt 13,9-14,3 Volt laut anzeige (extra eingebaut).

Nicht etwa schon wieder die Masse,diesmal am Scheinwerfer selbst ????????????

Hilfe ;(

Fast alles andere beseitigte sich merkwürdigerweise von selbst.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BREMEN20VMAREA« (14. März 2019, 22:19)


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (15.03.2019), JD4040 (16.03.2019)

  • »BREMEN20VMAREA« ist männlich

Beiträge: 157

Registrierungsdatum: 14. August 2017

Danksagungen: 163

  • Nachricht senden

2

Freitag, 15. März 2019, 14:07

Und wieder mal die Masse. ;(
Stecker direkt an der Fassung lose und brüchig,das Plastik verkokelt. :cursing:
Stecker erneuert und nu schaun mer mal,abwarten was passiert. :thumbup:

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (16.03.2019), giallarhorn (17.03.2019)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!