Italiatec

robby1966

Anfänger

  • »robby1966« ist männlich

Beiträge: 2

Registrierungsdatum: 12. August 2008

  • Nachricht senden

1

Dienstag, 12. August 2008, 16:26

Getriebe Problem

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo

es ist ein wenig wunderlich unser Tempra 1.6 SW hat folgende macke in den schnelleren Linkskurven springen die Gänge 1-3 und 5 raus hat jemand eine Idee was es sein kann.??
Danke euch schon mal im vorraus.
MfG
Robby

Uno 1,5

Anfänger

  • »Uno 1,5« ist männlich

Beiträge: 11

Registrierungsdatum: 31. Oktober 2008

Wohnort: Sachsen

  • Nachricht senden

2

Freitag, 27. März 2009, 20:59

Es scheint bald so, als wenn hier zu sowas keiner so richtig ne Idee hat, scheint nen Forum von verwöhnten Neuwagenkutschern zu sein, die wegen jeder losen Schraube in die Werkstatt fahren und ansonsten nur die Frage plagt " Wie groß darf meine Spoiler sein, oder wie breit dürfen die Felgen auf nem Fiat sein" Ich wußte gar net, das Fiatfahrer solche verkappten Manni´s sind :shock:

robby1966

Anfänger

  • »robby1966« ist männlich

Beiträge: 2

Registrierungsdatum: 12. August 2008

  • Nachricht senden

3

Freitag, 27. März 2009, 21:37

Tja wir fahren noch einen alten Corsa A 1.5 D und hatten ein paar anliegen, was soll ich sagen binnen 24 Std so etwa 23 antworten.
Das jaulen bei dem Fiat Getrieben ist ein häufiges ärgernis zieht sich durch mehrere Baujahre .
Ansonsten ist dieses Forum tot wenig bewegung in so ziemlich allen Bereichen.
Mfg
Robby

Uno 1,5

Anfänger

  • »Uno 1,5« ist männlich

Beiträge: 11

Registrierungsdatum: 31. Oktober 2008

Wohnort: Sachsen

  • Nachricht senden

4

Freitag, 27. März 2009, 23:33

Hallo Robby, da muß ich Dir leider absolut Recht geben, was diese Forum angeht, habe auch außerdem Tempra noch nen T3 und wennd a was gefragt wird, brummt es mit teilweise sogar recht fachmänischen Antworten, was das jaulen angeht, das Du da gerade ansprachst, das kommt höchstwahrscheinlich von den Getriebelagern her, hatte bei meinem 1,6er Tempra auch ein jaulen, aber richtig duetlich nur wenn man im 1. Gang fuhr, so wie man immer weiter hochgeschaltet hat, wurde das jaulen weniger, im 5. war dann garnix mehr von zu hören, schuld war das Kugellager in der Kupplungsglocke, welches gleich hinter der Führungshülse für das Ausrücklager sitzt und hinter diesem Lager sitzt gleich der 1. Gang, jetzt haben wir das Lager gewechselt und alles läuft wie neu :PDT_ura1:

Marcello

Schüler

  • »Marcello« ist männlich

Beiträge: 117

Registrierungsdatum: 23. Dezember 2008

Wohnort: Rhein-Sieg-Kreis

- * *
-
* * 9 7

Danksagungen: 7

  • Nachricht senden

5

Samstag, 28. März 2009, 11:07

Es hilft vielleicht nicht weiter: Aber beim 1,6er Tipo/Tempra scheint das ein häufiges Prob zu sein. Wir hatten das auch beim Tipo. Ich habe viele Sachen in Erwähgung gezogen: Auch, dass der getriebeseitige Motorhalter ausgeschlagen sei und in Kurvenfahrten so stark am Schaltgestänge zieht, dass er die Gänge rauszieht.... HAt aber auch nichts gebracht.

Warscheinlich hilft da nur ein neues Getriebe....
Greta-Janika - Rett bestimmt ihr Leben!

www.rett-greta.de

Uno 1,5

Anfänger

  • »Uno 1,5« ist männlich

Beiträge: 11

Registrierungsdatum: 31. Oktober 2008

Wohnort: Sachsen

  • Nachricht senden

6

Samstag, 28. März 2009, 11:44

Also bei mir hat es die Gänge zwar nicht rausgehauen während der Fahrt, aber da wir das Getriebe eh draussen hatten und genau dieser Silentblock tatsächlich arg Porös war, hab ich den auch gleich mit gewechselt, hat mich 24 Euronen gekostet beim Kfz-Teilehändler vor Ort und wer mir jetzt mit "Nicht original Fiat" kommen will, dem sei gesagt, das der Silentblock von einem Namhaften Deutschen Zulieferer kommt, von Febi, der ist bestimmt nicht schlechter als der von Fiat

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!