Windschott500

Beiträge: 34

Registrierungsdatum: 15. August 2018

Danksagungen: 29

  • Nachricht senden

1

Donnerstag, 3. Januar 2019, 22:49

Benzin Pumpe defekt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Mein Tipo macht mir probleme, die Benzin pumpe tut nicht mehr richtig, wenn ich den schlauch weg nehme benzinzufuhr zum vergasser und ich starten möchte kommt kein benzin. Ist die benzin punpe?

Im Bild ein beidpiel das benzin kommt nicht vom schlauch raus.

  • »BREMEN20VMAREA« ist männlich

Beiträge: 157

Registrierungsdatum: 14. August 2017

Danksagungen: 163

  • Nachricht senden

2

Donnerstag, 3. Januar 2019, 23:34

Vorm Ausbau erst messen ob Strom ankommt oder nicht.
Meist bricht bei den alten Pumpen beim Ausbau etwas ab weil das material schon spröde ist.
Also vorher messen,und dann vorsichtig sein beim Ausbau wenn es nicht an der Stromversorgung liegt.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (04.01.2019), giallarhorn (05.01.2019)

Fiatracer88

Moderator

Beiträge: 1 737

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 542

  • Nachricht senden

3

Sonntag, 6. Januar 2019, 11:51

Die Pumpe sollte bei Eingeschalteter Zündung (Stufe 1) Hörbar im Tipo Arbeiten!
Wenn nicht mal die Rückbank bzw Sitzbank Hochklappen. Ob da was zu Hören ist.

Ja die Nippel brechen gerne mal ab. Aber das merkt man sofort!
Wenn nicht an der 2-3 Liter Benzinlache unterm Auto, dann spätestens am unerträglichen Benzingestank im und ums Auto.


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (06.01.2019), JD4040 (07.01.2019), Fiat Tipo 1.4ie (30.01.2019)

Ähnliche Themen

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!