Augustin-Group

Erik

Anfänger

  • »Erik« ist männlich

Beiträge: 1

Registrierungsdatum: 26. Januar 2014

Wohnort: Duisburg

Danksagungen: 2

  • Nachricht senden

1

Dienstag, 6. Mai 2014, 14:53

Stilo 1.6 Leistungsverlust und Mehrverbrauch nach Zahnriemenwechsel

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo alle zusammmen,

mein Problem ist folgendes:

Ich habe bei 120000 Km den Zahnriemen an meinem Stilo 1.6 wechseln lassen und damit es vernünftig wird bin ich damit bei Fiat gewesen. :whistling:

Top Service , kostenloser Leihwagen und auch die Blinker fürs ver und entriegeln wurden kostenlos freigeschaltet aber ich habe bemerkt das der Wagen seit dem Zahnriemenwechsel nicht mehr die Höchstgeschwindigkeit erreicht. Nach nunmehr drei Tankfüllungen seit dem ZR wechsel liegt der Verbrauch kontinuierlich bei 8,5 liter. Ich fahre täglich 70 km Autobahn zur Arbeit und das bevorzugt per Tempomat und ca. 120 Km/h und da lag der Verbrauch vor dem ZR wechsel regelmässig bei ca. 6,5 - 6,9 liter , je nach Fahrweise.

Kann es sein das die beim Zahnriemenwechsel etwas vermurkst haben ? Der Leistungsverlust ist mir bisher nicht aufgefallen da ich , auch Kostenbedingt , sehr zurückhaltend fahre und letzte Woche hatte ich es mal etwas eiliger nur dann war laut Tacho bei 185 Kmh schluss , vor dem ZR wechsel kam er locker über die 200 kmh markierung ( alle Angaben laut Tacho !)

Ich werde das Auto natürlich bei Fiat vorstellen aber da ich mir nicht unbedingt ein Märchen anhören möchte wollte ich hier mal nachfragen ob jemand schon mal ähnliche Erfahrung gemacht hat oder mir sagen kann was eventuell falsch gemacht worden sein kann.

Grüsse aus Duisburg

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (06.05.2014)

Kugelblitz

unregistriert

2

Dienstag, 6. Mai 2014, 15:57

Komisch, ich habe bei mir im 500er subjektiv auch das Gefühl, daß das Auto nach dem Zahnriemenwechsel etwas schlapper wirkt. Allerdings erreicht er durchaus seine Endgeschwindigkeit. Vielleicht liegt es auch nur an dem warmen Wetter. o.O

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Erik (06.05.2014), giallarhorn (06.05.2014)

Ähnliche Themen

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!