Augustin-Group

metimedin

Anfänger

Beiträge: 1

Registrierungsdatum: 16. November 2017

Danksagungen: 1

  • Nachricht senden

1

Donnerstag, 16. November 2017, 17:34

Starter dreht langsam

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Abend,

es geht um einen Fiat Ducato 230 Bj. 99 mit 1.9d, 1600000km.

motor startet nicht.. wenn mann den schlüssel dreht, dreht der anlasser den Motor erstmal nur mit mühe 1-2x ganz schwer.
Auch mit Starthilfe wie mit einem Batteriebooster hat sich nichts verändert.

Batterie getauscht, Anlasser getauscht nichts passiert.

Spannungsabfall Minuskabel 0.5v
Spannungsabfall Pluskabel 0.5v - 07v

Starterkabekl vom Minuspol zur karroserie und von Karosserie zum getriebe gelegt da verdacht auf masseproblem. aber auch hier nichts verändert.

Jetzt habe ich mak das Masseband vom Karosse zum Getriebe ausgebaut und geschliffen und wieder eingebaut. jetzt dreht der anlasser 6-7 mal aber auch nur langsam. es hat sich aber was getan vorher nur 1-2x wenn überhaupt und jetzt schon 6-7 mal. das aber auch nicht mit starthilfe. woran kann das liegen?

muss erstmal ein neuen anlöasser besorgen da jetzt nichts passiert wenn ich den schlüssel drehen verscheinlich heiß geworden da zu oft probiert zu starten.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (17.11.2017)

127-uwe

Fortgeschrittener

  • »127-uwe« ist männlich

Beiträge: 331

Registrierungsdatum: 20. Juli 2008

Wohnort: 24888 Steinfeld

Aktuelle Marktplatzeinträge: 1

Danksagungen: 336

  • Nachricht senden

2

Donnerstag, 16. November 2017, 21:00

Wow - 1,6 Mio. Kilometer??? Du machst meinem alten Diesel ja richtig Konkurrenz...

Zu Deinem Problem:

Wenn Du jetzt einen neuen Anlasser nimmst, dann kannst Du diese Fehlerquelle ja schon einmal ausschießen. Im alten Anlasser könnte eventuell ein zu hoher Innenwiderstand schuld sein. Du solltest auf jedem Fall auch noch einmal die Steuerleitung für den Magnetschalter überprüfen, das ist das kleine Kabel (meist rot). Hier können Probleme auftauchen, wenn ein Fehler im Zündschloss vorliegt und der Magnetschalter nicht richtig "Saft" bekommt.

Hast Du eine neue, gleichwertige Batterie als Ersatz genommen? Wenn Du irgendwas gebrauchtes z. B. aus einem Benziner nimmst, dann könnte der Akku ggf. nicht ausreichend Leistung hergeben - besonders beim Kaltstart, wenn ein hohes Drehmoment erforderlich ist.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (17.11.2017)

Ähnliche Themen

Verwendete Tags

Anlasser, Elektrik, Motor, Starter

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!