Italo-Welt

Sebby

Anfänger

  • »Sebby« ist männlich

Beiträge: 17

Registrierungsdatum: 28. März 2008

Wohnort: Heimsheim

  • Nachricht senden

1

Samstag, 7. Juni 2008, 19:50

Symbol für die Einspritzanlage

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi zusammen, vllt kann mir ja jemand helfen seit ein paar tagen leuchtet bei mir ab und zu mal das warn symbol für die einspritzanlage auf, geht aber auch nach ner weile wieder aus(zeit ist unterschiedlich), wenn es leuchtet nimmt er ab und zu mal kein gas an bzw. die leistung fällt rapide ab. an was kann das den liegen?

seit heute leuchtet sie ständig und der motor geht auch während dem stand aus. während der fahrt auch ab und zu.

danke schon mal für die hilfe.
gruß sebby

Stiloowner

Anfänger

  • »Stiloowner« ist männlich

Beiträge: 40

Registrierungsdatum: 21. Februar 2004

  • Nachricht senden

2

Samstag, 7. Juni 2008, 22:24

Hallo !
Da schafft nur ein Auslesen des Fehlerspeichers Klarheit.
Kann so ziemlich alles sein.

Sebby

Anfänger

  • »Sebby« ist männlich

Beiträge: 17

Registrierungsdatum: 28. März 2008

Wohnort: Heimsheim

  • Nachricht senden

3

Sonntag, 8. Juni 2008, 03:22

okay danke erstmal, werde ich dann am montag gleich mal machen und dann mal weiter schauen werde es dann berichten

8vInside

Fortgeschrittener

  • »8vInside« ist männlich

Beiträge: 301

Registrierungsdatum: 2. April 2007

Wohnort: Ruhrpott

  • Nachricht senden

4

Montag, 9. Juni 2008, 13:55

Meine Prognose:

ein Fiat Verarbeitungstechnisches Problem :-)

Ein Motorstörsender hat sich gelöst und dadurch wird dem Steuergerät signalisiert dass was nicht stimmt.
Das Steuergerät schaltet ins Notlaufprogramm (Symptome: weniger Kraftentfaltung, da der Motor nur mit ca. 1/3 seiner eigentlich leistung läuft) und meldet sich mittels besagter Kontrollleuchte beim Fahrer.

...einfach mal die Plastikabdeckung überm Motorblock abnehmen und kontrollieren, ob alle Stecker schön sitzen und Kontakt haben.

Gruß - 8v
SIG - Fehlt :PDT_popc1:

Sebby

Anfänger

  • »Sebby« ist männlich

Beiträge: 17

Registrierungsdatum: 28. März 2008

Wohnort: Heimsheim

  • Nachricht senden

5

Dienstag, 10. Juni 2008, 10:22

also war heute in der werkstatt drucksensor kaputt wie schon vermutet. kosten ca 80 euro,

danke für eure antworten gruß sebby

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!