Augustin-Group

raz

Anfänger

Beiträge: 5

Registrierungsdatum: 7. Oktober 2008

  • Nachricht senden

1

Freitag, 13. März 2009, 14:58

Blinkeranlage fällt immer wieder aus und lässt sich nur mit Scheibenwischer reanimieren!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

ich habe ein kurioses Problem mit meinem Punto 55 S, Bj. 97

Und zwar fällt mir immer die komplette Blinkeranlage inkl. Warnblinker aus. Egal in welche Stellung ich den Blinkerhebel bewege, bleibt alles still.
Kein klackendes Relais, kein blinkendes Lämpchen, kein garnichts. Alles tot.

Das kuriose ist, dass das scheinbar irgendwie mit der Scheibenwaschanlage bzw. dem Scheibenwischer vorne zusammenhängen muss, denn wenn die Blinkeranlage mal wieder ausfällt und ich dann die Scheibenwaschanlage oder aber auch den vorderen Scheibenwischer (das hab ich noch nicht so ganz rausgefunden) betätige, dann blinkt der Blinker für kurze Zeit wieder!

Was mir noch aufgefallen ist, ich mir aber nicht sicher bin, ob das mit dem oben beschrieben Problem zusammenhängt ist, dass schon einige Zeit vor auftreten des eigentlichen Problems das Relais für die Intervallschaltung des Heckscheibenwischers häufig klackt.
Das tritt zwar nicht immer auf, aber doch schon sehr oft. Mal ist es ein richtig schnelles Klacken, dann mal was langsamer und manchmal auch garnicht.

Habt ihr sowas schonmal erlebt? Oder gar eine Idee, was die Ursache für dieses Kuriosum sein könnte?

Ich bin echt Ahnungslos und möchte daher lieber erstmal die Profis befragen, bevor ich mich an die Fehlersuche begebe.

Danke u. Gruß
raz

Goerdy

Anfänger

  • »Goerdy« ist männlich

Beiträge: 12

Registrierungsdatum: 4. Oktober 2007

Wohnort: Nürnberg

  • Nachricht senden

2

Sonntag, 12. April 2009, 07:37

Hi raz, ich kann Dir zwar bei Deinem Problem auch nicht weiterhelfen, habe aber bei meinem Punto bemerkt,
dass wenn ich den Heckwischer an- u. abstelle jedesmal die Innenleuchte kurz mit aufblinkt.
Anscheinend hängt da die Elekronik irgendwo zusammen wo es eigentlich keinen Sinn macht.
Bin da auch noch nicht dahinter gestiegen, aber solang alles noch funktioniert werde ich da auch nicht dran rumdoktoren.
Gruß Goerdy

Eumel

Schüler

Beiträge: 164

Registrierungsdatum: 3. April 2007

Danksagungen: 1

  • Nachricht senden

3

Sonntag, 12. April 2009, 12:02

RE: Blinkeranlage fällt immer wieder aus und lässt sich nur mit Scheibenwischer reanimieren!

Zitat

Original von raz
Hallo zusammen,

Habt ihr sowas schonmal erlebt? Oder gar eine Idee, was die Ursache für dieses Kuriosum sein könnte?

Ich bin echt Ahnungslos und möchte daher lieber erstmal die Profis befragen, bevor ich mich an die Fehlersuche begebe.

Danke u. Gruß
raz


Eine genaue Vorstellung hätte ich auch nicht.
Aber das einfachste und billigste wird wahrscheinlich sein wenn du die Lenksäulenverkleidung abnimmst.
Da kommen die fraglichen Bedienelemente zusammen.Möglicherweise sitzt da irgendwo ein Kurzschluss,Kabelbruch,Quetschung,verrottete Steckerkontakte etc.
Wenn da kein Fehler sitzt,hätte ich im Moment auch keine brauchbare Idee.
Mfg

Eumel

raz

Anfänger

Beiträge: 5

Registrierungsdatum: 7. Oktober 2008

  • Nachricht senden

4

Montag, 20. April 2009, 21:04

Hi,

vielen Dank für eure Unterstützung! :)

Also in meinem Selbsthilfe-Handbuch ist ganz knapp beschrieben, dass man, um die Lenksäulenverkleidung zu demontieren, ebenfalls das Lenkrad abmontiert werden muss.

Das traue ich mir aber absolut nicht zu, da dieses mit einem Airbag ausgestattet ist und sicher nicht umsonst davor gewarnt wird, dass Laien da lieber die Finger von halten sollen.

Ist es tatsächlich notwendig, das Lenkrad abzumontieren oder gibt es noch eine etwas ungefährlichere Methode, die Lenksäulenverkleidung abzubekommen?

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!