Italiatec

eloflix

Anfänger

  • »eloflix« ist weiblich

Beiträge: 3

Registrierungsdatum: 28. August 2007

Wohnort: WAF

  • Nachricht senden

1

Dienstag, 28. August 2007, 19:13

warnleuchte einspritzpumpe blinkt ab 3200/3300 upm

Wird nicht angezeigt, wenn Sie angemeldet sind!

hallo,
kann mich nicht beschweren und das auto macht keine Zicken oder mucken!
ABER wenn man mehr als 3300 upm fährt fängt die Leuchte an zu blinken an ,die signalisiert das ne störung bei der einspritzpumpe ist ...........
bis 120 km/h auf der Autobahn geht das, aber wenn ich über 120 km/h fahren will,was ich logischerweise WILL,geht ja dann die Drehzahl höher und es fängt wieder an zu blinken an.
Sonst NIEMALS !!!!!! Deshalb fahr ich zur zeit nur 120 km/h auf der autobahn, ich war in der werkstatt, doch das diagnoseteil hat keinen fehler gefunden......kann mir jemand helfen oder Tipp geben?
danke im Voraus
Nicole

gerrit

Schüler

  • »gerrit« ist männlich

Beiträge: 74

Registrierungsdatum: 19. August 2007

Wohnort: Fehmarn

  • Nachricht senden

2

Dienstag, 28. August 2007, 21:36

Sorry wenn ich so doof frage aber um was für ein Auto / Modell handelt es sich ? :shock:

cingsgard

Fortgeschrittener

  • »cingsgard« ist männlich

Beiträge: 195

Registrierungsdatum: 27. März 2007

Wohnort: Künzelsau

  • Nachricht senden

3

Mittwoch, 29. August 2007, 07:27

Ich geh mal davon aus, dass der Motor nicht im Notlaufprogramm läuft?
Also kein erhöhter Spritverbrauch und genügend Leistung vorhanden?
Paar Daten über Auto/Motor wären nicht verkehrt.
Ansonsten, wenn alles korrekt läuft auch oberhalb von 3500/min vielleicht ein Sensor-Defekt?

eloflix

Anfänger

  • »eloflix« ist weiblich

Beiträge: 3

Registrierungsdatum: 28. August 2007

Wohnort: WAF

  • Nachricht senden

4

Mittwoch, 29. August 2007, 18:16

Sorry, das Auto ist ein Fiat Punto
laut zulassungsbescheinigung :

EZ März 2002
typ 188
euro 4 benzin
hubraum 1242
44 KW / 5000
155 km/h

Ruckelt nicht, fährt nicht im notfallprogramm, normaler spritverbrauch (hatte ca. 111 liter für die 1800 km im urlaub),hat volle Leistung,KANN schneller fahren als 120 ( ab 120 geht halt die Drehzahl über 3300 und dann blinkts) hab ich dann aber nicht gemacht ,weils ständig blinkt!
Ist auf der Fahrt in den Urlaub passiert, hab dann insgesamt 1800 km damit gefahren und versucht bei 120 km/h zu bleiben.Fährt gut wie immer und blinkt auch sonst NIE!
wiegesagt in der Werkstatt wurde kein fehler angezeigt !!!!!!!
bin nun unsicher ,was ich noch unternehmen kann!?

Freestyler78

Anfänger

  • »Freestyler78« ist männlich

Beiträge: 32

Registrierungsdatum: 2. Juli 2007

Wohnort: Frankfurt am Main

  • Nachricht senden

5

Mittwoch, 29. August 2007, 23:13

HI, warst du in einer Fiat Werkstatt? Normalerweise kann man diese Sporadischen Fehler mit dem Tester aufzeichnen lassen wenn man über die genannte Drehzahl hinaus beschleunigt. Ich würde mal empfehlen die Selbstadaptionsparameter und das Tonrad zurücksetzen zu lassen.
Ich bin nicht die Signatur, ich putz hir nur

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!