Italo-Welt

nachtwandler

Anfänger

  • »nachtwandler« ist männlich

Beiträge: 2

Registrierungsdatum: 5. August 2009

Wohnort: münchen

  • Nachricht senden

1

Mittwoch, 5. August 2009, 19:38

stottern beim starten bin am verzeifeln

Wird nicht angezeigt, wenn Sie angemeldet sind!

hallo zusammen bin neu hier , war schon in nem anderem forum nur konnte mir dort niemand helfen

fahre einen fiat punto 188 a , 60 ps baujahr 2001 mit klima

letzte wartung 08/2008 (kundendienst)

so nun mein problem

wenn er etwas länger steht (5stunden ca, genau weis ich es nicht), und ich dann starte, (ganz selten auch wenn er warm ist und ich hin kurz abstelle)
stottert der motor ,ruckelt , drehzahlschwanngungen(wie nur auf 3 zyulindern) . dies ist aber nur in den ersten sekunden . wenn ich gas gebe geht er fast aus fängt sich aber dann und leuft dann rund.

die motorkontrollleuchte geht an

fehler laut adac und meinen tester (OBD): zündaussetzer , zündspule B defeckt

was wurde seit dem gemacht

-beide zündspulen geweselt
-zündkabel erneuert
-zündkerzen erneuert
-batterie erneuert
-fast alle stecker im motorraum geprüft und mit kontackspray behandelt
-masse kabel der batterie+ das zum motorblock erneuert
-benzienpumpe wird am wochenende noch getauscht ( da mein deckel oben nen riss hat)


was ich nun noch vorhabe ist am wochenende die einspritzventiele durch zuwechseln um zusehen ob der fehler dann auf zündspule A ist.


vielleicht weis aber einer von euch bescheid oder hat noch nen guten rat für mich
hab noch die hinweise bekommen das es vielleicht der kühlmitteltempsenor ist oder die lamdasonde . was ich mir aber nur schwer vorstellen kann .

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »nachtwandler« (5. August 2009, 19:42)


hofmann

Anfänger

  • »hofmann« ist männlich

Beiträge: 1

Registrierungsdatum: 27. März 2010

  • Nachricht senden

2

Mittwoch, 21. April 2010, 09:58

RE: stottern beim starten bin am verzeifeln

Hallo wenn der Motor im Leerlauf aussetzt versuch doch mal von den einzelnen Einspritzventilen das Kabel abzuziehen da kannst du überprüfen ob derZylinder mit- läuft oder nicht .
Sollte der Motor bei einem Zylinder deutlich an Drehzahl verlieren so kannst
du davon ausgehen dass dieser Zylinder läuft wird tut sich bei einem
Zylinder nichts tun so kannst du davon ausgehen dass das Einspritzventl
nicht funktioniert oder die elektrische Leitung zum Ventil unterbrochen ist.
Gruss Robino

nachtwandler

Anfänger

  • »nachtwandler« ist männlich

Beiträge: 2

Registrierungsdatum: 5. August 2009

Wohnort: münchen

  • Nachricht senden

3

Freitag, 23. April 2010, 20:36

danke für die antwort

aber hat sich erledigt


fehler wär ne defeckte zündspule diese würde getauscht
doch dadurch das der zündfunke in der spule von sekundär auf primär wicklung übergeschlageb hat , ist motorsteuergerät die zündentstufe innen mit drauf gegangen

ende des liedes neues motorsteuergerät und 2 neue zündspulen

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!