Augustin-Group

piddy

Anfänger

  • »piddy« ist männlich

Beiträge: 5

Registrierungsdatum: 23. März 2008

Wohnort: Regensburg / BY

  • Nachricht senden

1

Sonntag, 23. März 2008, 23:52

punto 188: stottern & gasannahme

Wird nicht angezeigt, wenn Sie angemeldet sind!

hallo liebe community!

ich habe mir zwar schon einige posts durchgelesen, in der hoffung das richtige problem zu finden, allerdings habe ich nichts gefunden was es auf den punkt bringt.

folgendes:

seit gestern verhält sich der punto meiner mutter komisch.
es ist ein 188er mit 60 ps und ca. 140tkm laufleistung.

als meine mutter gestern ungefähr eine halbe stunde lang über die autobahn gefahren ist (bei ca. 120 km/h), hat der motor plötzlich nicht mehr richtig das gas angenommen. im standgas hat man das gefühl gehabt in einem v8 zu sitzen, so heftig hat er gestottert (und der auspuff war 10 mal so laut). beim anfahren nahm der wagen dann ebenfalls nicht mehr richtig das gas an, die beschleunigung glich eher der eines 25er rollers. nach 10 minuten fahrt, als ob man einen schalter umgelegt hätte, lief dann auf einmal alles wieder ganz normal.
mittlerweile ist es so, dass der wagen immer nach gewissen zeitabständen unwillkürlich zwischen dem 25er v8 syndrom und normalbetrieb hin und her springt.

hat jemand vll schon dasselbe problem gehabt oder kann mögliche fehlerquellen nennen, ich bin selbst alles andere als ein kfz-profi.

vielen dank im vorraus,
gruß piddy

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »piddy« (23. März 2008, 23:52)


Puntodriver

Anfänger

  • »Puntodriver« ist männlich

Beiträge: 46

Registrierungsdatum: 6. März 2008

Wohnort: Hohenhameln

  • Nachricht senden

2

Montag, 24. März 2008, 14:16

Da geht die Zylinderkopfdichtung dahin.

Das Spiel hatte ich mal mit nem 176 Punto.

Svensemann

Anfänger

  • »Svensemann« ist männlich

Beiträge: 15

Registrierungsdatum: 15. März 2008

Wohnort: Lengerich Westfalen

  • Nachricht senden

3

Montag, 24. März 2008, 21:25

HalloJungens ;-)
Frohe (rest) Ostern,
Du schreibst der Auspuff wäre lauter als sonst? Guck Dir mal das Stück vom Kopf bis zum Kat an, vielleicht ist da ein riss oder eine Dichtung weg... hab ich bei meinem Uno haüfiger gehabt wenn die Krümmerdichtung weg war lief der wie n Sack Nüsse die Treppe runter... nach ne weile ging es dann wieder und Urplötzlich wieder das selbe vor allem wenn man anfährt oder viele Gaswechsel nach einander machte ( wenn Opa Winfried sich vor Dir nicht für 30 oder 65 Km/h entscheiden kann) Kopfdichtung würde ich eher nicht drauf tippen, oder hast Du etwa unerklärlichen Wasser oder Ölverlust?

Gruß Sven
wenn´s nix wird, wird´s Feuerholz :razz:

piddy

Anfänger

  • »piddy« ist männlich

Beiträge: 5

Registrierungsdatum: 23. März 2008

Wohnort: Regensburg / BY

  • Nachricht senden

4

Montag, 24. März 2008, 22:54

also dort wo die zykodi ist, isses ein bisschen ölig, aber nichts großartiges, sodass jeden tag öl und wasser reinmuss.


p.s.: der auspuff ist nur lauter wenn er rumspinnt, ansonsten hört er sich normal an.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »piddy« (24. März 2008, 22:54)


Puntodriver

Anfänger

  • »Puntodriver« ist männlich

Beiträge: 46

Registrierungsdatum: 6. März 2008

Wohnort: Hohenhameln

  • Nachricht senden

5

Dienstag, 25. März 2008, 09:07

Wie gesagt hatte das bei nem 176 er schon, konnt es mir auch nicht Vorstellen das es die Zylinderkopdichtung ist, bei mir kam dann irgenwann noch dazu das er ab und an mal komplett kein Gas mehr genommen hat und das Gaspedal als Bremse diente. Hab es erst dann wahr haben wollen als ich weißen Rauch Porduziert habe.

Svensemann

Anfänger

  • »Svensemann« ist männlich

Beiträge: 15

Registrierungsdatum: 15. März 2008

Wohnort: Lengerich Westfalen

  • Nachricht senden

6

Dienstag, 25. März 2008, 17:21

Hallo,
hmm, wenn die Ölig ist kann es sein muss aber nicht... etwas Öl muss laufen sonst fehlt ihm was ;-) nein mal im ernst, wenn Du sagst der ist lauter wenn er rummspinnt sollte man die Auspuffanlage mal ganz genau unter die Lupe nehmen... wie alt ist die? ist das gesamte innenleben noch dort wo es hingehört? Und nicht irgendwo lose im Topf? Ist er wirklich lauter wenn er rummspinnt oder meint man das nur? In welchen Situationen tritt das Spinnen auf? Nach dem durchfahren eines Schlagloches, oder beim Aprupten anfahren? Dann kann es sein das die silentblöcke auf denen der Motor liegt einfach müde sind und der Auspuff sich hinter dem Kat versetzt und dort undicht wird weil der Motor sich zuweit neigt... gibt viele Möglichkeiten ;-)

Gruß Sven
wenn´s nix wird, wird´s Feuerholz :razz:

piddy

Anfänger

  • »piddy« ist männlich

Beiträge: 5

Registrierungsdatum: 23. März 2008

Wohnort: Regensburg / BY

  • Nachricht senden

7

Dienstag, 25. März 2008, 19:53

also wie gesagt, die "anfälle" kamen ganz willkürlich. ich glaub das ist ein modell von 99, klar das der auspuff dann n bisschen lauter wird.
aber wenn das auto mal wieder seine phase hat ist der so unglaublich laut als wär der luftfilter aufeinmal raus.

heute morgen ist es übrigens wieder passiert, ohne besonderen anlass.

die zündspule wurde heute ausgetauscht und ne neue lambdasonde bestellt. vll liegts ja daran.

danke für die antworten, wenn jemand noch was weiss dann immer her damit :)

gruß

piddy

cingsgard

Fortgeschrittener

  • »cingsgard« ist männlich

Beiträge: 195

Registrierungsdatum: 27. März 2007

Wohnort: Künzelsau

  • Nachricht senden

8

Mittwoch, 26. März 2008, 07:35

An meinem Alfa 146 hatte ich so gut wie das gleiche Problem.
Nur hat er sich nie wie ein V8 angehört, war eben ein Boxer.
Hatte ich auch ne zeitlang, dass er kaum vom Fleck kam und dann gings wieder normal voran.
Bis ich mal auf der Autobahn war, meine Frau fuhr in ihrem eigenen Wagen hinter mir her und rief mich auf dem Handy an:
Warum schmeisst Du die ganzen brennenden Kippen aus dem Fenster?
Da hat sich dann der Kat total zerlegt und ist hinten rausgekommen.
Als der Kat aber dann komplett leer war, gings erstmal richtig vorwärts :-)

piddy

Anfänger

  • »piddy« ist männlich

Beiträge: 5

Registrierungsdatum: 23. März 2008

Wohnort: Regensburg / BY

  • Nachricht senden

9

Mittwoch, 26. März 2008, 14:30

ja gut, das mit dem v8 war halt nur bildlich gemeint.
als ich letztes jahr den neuen m3 gefahren bin, hab ich mal aus nächster nähe gehört, was n v8 so fürn sound produziert.

und da hätte unser alter fiat den m3 aber locker übertönt.

piddy

Anfänger

  • »piddy« ist männlich

Beiträge: 5

Registrierungsdatum: 23. März 2008

Wohnort: Regensburg / BY

  • Nachricht senden

10

Samstag, 29. März 2008, 13:06

ok das problem hat sich anscheinend gelöst.

schuld am merkwürdigen verhalten war wohl die lambdasonde. ob die irgendwie n wackelkontakt hatte oder so.

es ist ja so das wenn man ohne sonde fährt (d.h. stecker ab) der wagen wenn er warm wird in ein notprogramm schaltet, weil ohne sonde die einspritzung nich mehr geregelt wird (so hab ich das verstanden).

und wenn die sonde so halb kaputt is kann es vorkommen das das notprogramm nur kurzzeitig und in unregelmässigen abständen eingeschaltet wird.

wenn ich falsch liege korrigiert mich.

auf jeden fall scheint der wagen wieder zu laufen.

gruß
piddy


Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!