Windschott500

Skorpid

Anfänger

Beiträge: 2

Registrierungsdatum: 15. Dezember 2008

  • Nachricht senden

1

Montag, 15. Dezember 2008, 22:40

Öllampe und Motorleuchte leuchten permanent (auch ohne Schlüssel)

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,

ich habe einen fiat Punto Baujahr 2002 (das 3t letzte "normale" Punto Modell), Kilometerstand sind gerade 80.000 und TÜV und HU wurden vor 1 Monat gemacht.

Nun kam ich gerade in meinem Carport an und als ich den Schlüssel zog leuchtete die Motoröllampe und das gelbe Motorsymbol weiter. Verwundert habe ich nocheinmal den Zündschlüssel gedreht und bin sogar eine kleine Runde gefahren, derweil waren die Lampen auch aus, wie normal. Aber kaum wieder am Stand und den Schlüssel abgezogen, leuchteten die Lampen wieder auf.

Jemand eine Ahnung woran das liegen könnte? Das frisst mir ja über Nacht die halbe Batterie auf.....

Grüße

Sanfelice

Anfänger

  • »Sanfelice« ist männlich

Beiträge: 3

Registrierungsdatum: 22. März 2008

  • Nachricht senden

2

Dienstag, 16. Dezember 2008, 19:49

RE: Öllampe und Motorleuchte leuchten permanent (auch ohne Schlüssel)

Versuch mal die Batterie Für ein paar Minuten Ab zuklemmen und das Problem
müsste weg sein.

Skorpid

Anfänger

Beiträge: 2

Registrierungsdatum: 15. Dezember 2008

  • Nachricht senden

3

Dienstag, 16. Dezember 2008, 20:06

RE: Öllampe und Motorleuchte leuchten permanent (auch ohne Schlüssel)

Danke für den Tip, es hat tatsächlich funktioniert, die Lichter leuchten nicht mehr...
ABER dafür brennt jetzt die Licht-Check Lampe während dem Fahren... Rückbremslichter, Standlichter und Rückfahrlichter funktionieren also... Allerdings brennt nur eine Nebelschlußleuchte... unglücklicherweise weiß ich garnicht ob mein Punto 2 Nebelschlußleuchten hat, hab die noch nie benützen müssen... Wenn mein Auto 2 haben sollte, dann weiß ich wenigstens warum nun die Lichtcheck-Lampe leuchtet :-)

Sibylle

Anfänger

  • »Sibylle« ist weiblich

Beiträge: 3

Registrierungsdatum: 21. Dezember 2008

  • Nachricht senden

4

Sonntag, 21. Dezember 2008, 11:26

servus,

ich habe seit ein paar wochen meinen 2003er PUNTO HLX und bin sehr zufrieden. allerdings geht bei mir auch manchmal das MOTOR-FEHLER LICHT un das LAMPEN-AUSFALL LICHT an. der vorbesitzer meinte, er hätte ihn schon mehrmals in der werkstatt gehabt. leider ohne erfolg. sie fanden keinen fehler und ich soll mir da keine gedanken machen.

letzte woch war ich aber doch mal in der werkstatt und habe den FEHLERSPEICHER auslesen lassen. er zeigte ZÜNDUNGSFEHLER an. jetzt war eine woche ruhe. aber seit heute leuchtet das MOTORFEHLER licht wieder. allerdings merke ich absolut keinen negativen einfluss auf das fahrverhalten.

da mein PUNTO einen elektronischen MARDERSCHRECK eingebaut hat, gehe ich davon aus, dass der vorbesitzer einmal ärger mit einem MARDER hatte und das vieh irgend ein kabel angebissen hat das nun bei feuchtigkeit probleme verursacht.

ich werde es mal beobachten....

dukemh

Anfänger

Beiträge: 17

Registrierungsdatum: 30. August 2013

Danksagungen: 19

  • Nachricht senden

5

Donnerstag, 29. September 2016, 23:40

Beim Grande Punto meiner Tochter leuchteten die Öldrucklampe, sowie die gelbe Motorleuchte und sie bekam die Fehlermeldung, dass sie nicht mehr weiterfahren soll. In der Werkstatt wurde der Fehlerspeicher ausgelesen und gelöscht, aber der Fehler kam wieder, sodaß eine Fehlersuche stattfinden musste. Fehlerursache war das völlig verstopfte Ventil des Nockenwellenverstellers, welches danach ausgebaut und gereinigt werden musste. Wahrscheinlich wurde auch ein schlechtes Öl verwendet, das immer ein Risiko für den Motor darstellt. Jetzt ist GsD wieder alles in Ordnung und sowas wird wohl nicht mehr passieren! ;)

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (30.09.2016), JD4040 (30.09.2016)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!