Italiatec

ciccio4711

Anfänger

Beiträge: 3

Registrierungsdatum: 3. August 2009

  • Nachricht senden

1

Mittwoch, 16. Dezember 2009, 17:05

Motortemperatur

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Leute, hab ein kleines Problem mit meiem Punto 188 HGT Baujahr 2000.
Im Winter beim Fahren geht die Motortemperatur in den Keller, dementsprechend
natürlich kommt auch nur ein laues Lüftchen aus der Heizung.
Im Stand mit laufendem Motor steigt die Angezeigte Temp. dann wider und
die Heizung funktioniert auch prima, aber sobald ich dann wider fahre wirds wider kalt.
Hat jemand ne Ahnung.

Flash

Fortgeschrittener

  • »Flash« ist männlich

Beiträge: 320

Registrierungsdatum: 30. März 2008

Wohnort: Schweiz

Danksagungen: 21

  • Nachricht senden

2

Mittwoch, 16. Dezember 2009, 19:33

Das hört sich für mich nach einem defekten Thermostat an.

Es kann sein, dass dieser immer offen seht und somit das Kühlwasser immer durch den Kühler fliesst. Das heisst, dass dadurch das Kühlwasser immer stark abgekühlt wird, unter anderem durch den kalten Fahrtwind.

Flash

Domino

Fortgeschrittener

  • »Domino« ist männlich

Beiträge: 537

Registrierungsdatum: 22. Oktober 2009

Wohnort: Kulmbach (Biertown)

Danksagungen: 3

  • Nachricht senden

3

Mittwoch, 16. Dezember 2009, 20:15

jup genau das ist es, bei den 1,8 16 v bekannt... thermostat, evtl auch gehäuse gebrochen... mal rausbauen, dann siehst es ;-)

gruß Domino
Zu Hart zum Sterben !!!

ciccio4711

Anfänger

Beiträge: 3

Registrierungsdatum: 3. August 2009

  • Nachricht senden

4

Mittwoch, 16. Dezember 2009, 20:27

Vielen Dank, werds mir mal angucken.

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!