Italiatec

Secundus

Anfänger

Beiträge: 8

Registrierungsdatum: 7. Mai 2013

  • Nachricht senden

1

Dienstag, 7. Mai 2013, 09:58

Motor überhitzt? Temp.Anzeige vollausschlag und rote Lampe an

Wird nicht angezeigt, wenn Sie angemeldet sind!

Seit es nun etwas Wärmer draußen ist, habe ich immer wieder folgendes Problem.

Während der Fahrt steigt die Temperaturanzeige vom Motor von halb bis
zum Anschlag, die Rote Lampe geht an und der Ventilator des Kühler
dreht. Manchmal ruckelt der Wagen dann auch, also nimmt kaum noch gas
an. Einmal ging er mir dann auch aus.

Es ist genug Kühlerwasser drin. Meiner Meinung nach ist der Motor
nicht überhitzt, denn wenn ich die Motorhaube aufmache dann herrschen
dort "normale" Temperaturen. Ein derart überhitzter Motor wie die Anzeige
es mir glauben machen will, würde man sicherlich deutlich an den
Temperaturen unter der Motorhaube erkennen oder?



Was ist mit dem Wagen los?? An was könnte das liegen?



lg



bj. 2001 ~132tkm

ziploader

Anfänger

Beiträge: 18

Registrierungsdatum: 3. April 2013

Wohnort: Bern

  • Nachricht senden

2

Dienstag, 7. Mai 2013, 15:55

Vollgas weiterfahren...

Rote Lampe, temp auf Anschlag und du bleibst so cool. Respekt. Sei froh das dein Auto nöch läuft.
Immer kräftig fahren, irgendwann löst sich das Problem (in Rauch auf).
Werkstatt !!!! Nicht fahren !
Ist das so schwer ? Du fährst ja auch nicht über eine rote Ampel.

Tippe auf Wasserpumpe oder Themostat.
cu

Marcus

Secundus

Anfänger

Beiträge: 8

Registrierungsdatum: 7. Mai 2013

  • Nachricht senden

3

Dienstag, 7. Mai 2013, 16:27

Das Problem ist nach ein paar Minuten wieder verschwunden. Temperatur wieder normal usw. Dann fahre ich Tagelang oder gar Wochenlang ohne dieses Problem weiter.
Wäre dem nicht so, hätte ich gleich den Abschleppwagen gerufen 8)

ziploader

Anfänger

Beiträge: 18

Registrierungsdatum: 3. April 2013

Wohnort: Bern

  • Nachricht senden

4

Dienstag, 7. Mai 2013, 17:12

Tippe auf klemmendes Themostat.
Tauschen (lassen) geht relativ schnell und einfach.
cu

Marcus

Fiatracer88

Moderator

Beiträge: 1 745

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 559

  • Nachricht senden

5

Dienstag, 7. Mai 2013, 17:55

Ja aber schnell tauschen :!:
Das Thermostat öffnet nicht mehr richtig :!: -> Zylinder und vorallem Kopf samt Dichtung werden nicht mehr Gekühlt dadurch können erheblichen schäden entstehen :!: -> ZKD schadenn oder gar ein gerissener Kopf


Fiat´sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Secundus

Anfänger

Beiträge: 8

Registrierungsdatum: 7. Mai 2013

  • Nachricht senden

6

Dienstag, 7. Mai 2013, 18:23

Ich habe nun noch mal alles überprüft.
Bevor ich das letzte mal damit gefahren bin (am SO) hatte ich Kühlerwasser nachgefüllt. Heute (bin zwischenzeitlich nicht mehr gefahren) war der Wasserstand unter Minimum!! Zeichen eines Lecks konnte ich nicht entdecken auch bei laufendem Motor! Auch nicht an der Wasserpumpe. Wo ist das Wasser in so kurzer Zeit hin?

Bei geöffnetem Kühlerwasserbehälter blubbert das Wasser etwas. Also man sieht Luftblasen. Ist das normal ?

Das Kühlerwasser macht einen normalen Eindruck, also nicht ölig oder so.

Mist, und ich bräuchte das Auto am Wochenende ;(

Fiatracer88

Moderator

Beiträge: 1 745

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 559

  • Nachricht senden

7

Dienstag, 7. Mai 2013, 18:30

Aha
und wie sieht das Öl aus :?: wie sieht der Öldeckel aus oder gar der Messstab :?:
Raucht er zufällig weiß aus dem Auspuff :?:


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Secundus

Anfänger

Beiträge: 8

Registrierungsdatum: 7. Mai 2013

  • Nachricht senden

8

Dienstag, 7. Mai 2013, 18:48

Das Öl sieht recht hell aus. Ich weiß leider nicht wie das öl normal aussieht :huh: Hatte vor kurzem auch Ölwechsel machen lassen, daher kann es schon sein das es eher hell aussieht weil es noch frisch ist.
Als ich den Motor startete konnte man in den ersten Minuten schon helle Rauch erkennen. Aber auch hier weiß ich nicht ob das normal ist bei meinem Auto da ich da nie drauf geachtet hatte. Es war jedenfalls keine große Rauchwolke und nach ein paar Minuten sah man kaum noch etwas von dem Rauch.
Der Ölstab sah gut aus, alles sauber. Innen am Oldeckel sind so helle, schmierige Ablagerungen. So wie wenn man den Ölstab am Tempo abwischt. Sieht nicht schlimm aus, ist vielleicht auch normal.
Problem ist, das ist mein erstes Auto. Ich weiß daher nicht wie so Dinge normalerweise aussehen.
»Secundus« hat folgende Bilder angehängt:
  • IMG_1651.JPG
  • IMG_1652.JPG

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Secundus« (7. Mai 2013, 18:58)


Fiatracer88

Moderator

Beiträge: 1 745

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 559

  • Nachricht senden

9

Dienstag, 7. Mai 2013, 19:15

Dieser helle schmodder ist leider Öl-Wasser emulsion....
Wasser was unerklärlich verschwindet....
Weißer Rauch aus dem Topf vermutet das er Wasser "Verbrennt",

daher ..... Verdacht auf Zylinderkopdichtungsschaden!

Fiat´sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

  • »Tifosi Siegen« ist männlich

Beiträge: 998

Registrierungsdatum: 13. September 2009

Wohnort: Siegen

Danksagungen: 130

  • Nachricht senden

10

Dienstag, 7. Mai 2013, 19:20

Schönen Gruß von Deiner ZKD , sie singt Dir ein Lied :

Bonjour tristesse …

Ich denke mal die ist definitiv hin . Da reicht es teilweise schon wenn der Wagen nur ein mal richtig heiß geworden ist und eine in die Jahre gekommene Dichtung macht die Biege .

Der weiße Schmok ist ein Mischung aus Öl und Wasser der sich im Motorraum verteilt . Wenn Du noch länger mit diesem Schaden fährst kann es durch das abreißen des Ölfilms an den Zylinderwänden zu einem Kolbenfresser kommen . Dann ist der Motor endgültig hin .

Ab in die Werke damit .


Ich bin der Meister Fröhlich und wenn was quietscht dann öl ich :D ... und hab ich es mal eilich , dann feil ich !


Secundus

Anfänger

Beiträge: 8

Registrierungsdatum: 7. Mai 2013

  • Nachricht senden

11

Dienstag, 7. Mai 2013, 19:56

Vielen Dank für eure Antworten!

Das mit den Ablagerungen könnte auch von Kurzsteckenfahrten kommen habe ich wo gelesen.

Schon ärgerlich wenn so etwas gerade dann passiert wenn man das Auto am dringensten brauchen würde. Nja, wenigstens ist er mir nicht unterwegs total verreckt. Mal sehen ob meine Werkstatt morgen mal nachsehen kann. Aber einen Reparaturtermin werde ich so kurzfristig nicht bekommen. Dauert wohl auch ein paar Tage die Reparatur da es was größeres ist ;( ;( ;( ;( ;(
Der soll dann auch mal die Kupplung testen, nicht das da noch eine Überraschung auf mich zukommt. Bein gespartes ist nun futsch :S

Secundus

Anfänger

Beiträge: 8

Registrierungsdatum: 7. Mai 2013

  • Nachricht senden

12

Mittwoch, 8. Mai 2013, 10:02

Hab ihn in die Werkstatt gebracht. Da fiel sofort auf das der Lüfter viel zu früh einschaltet. So als erste schnelle Diagnose wurde mir gesagt das wohl der Thermostat defekt ist und er nicht mehr umgeschaltet hat. Wodurch der Motor zu heiß wurde und als Folgeschaden könnte nun die ZKD hin sein.

Frage mich dann nur warum das Problem nur so selten Auftrat (also die Temp.Anzeige auf Vollausschlag) und man nach 10 Minuten wieder normal fahren konnte so als wäre nie was gewesen und das Tagelang??

//Edit: Werkstatt hat angerufen und meinte es kostet 500€. Da wahrscheinlich der Zylinderkopf verzogen ist durch die überhitzung und das müsse "geplant" werden und das kostet.... Kann das sein??

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Secundus« (8. Mai 2013, 10:12)


Secundus

Anfänger

Beiträge: 8

Registrierungsdatum: 7. Mai 2013

  • Nachricht senden

13

Mittwoch, 8. Mai 2013, 13:25

Habe das Auto wieder von der Werkstatt geholt. Nun meinte er das ich vielleicht glück habe und nur der Thermostat gewechselt werden müsste. Der Wasserverlust hatte vielleicht andere Ursachen. Er würde zuerst nur den Thermostat wechseln (100-150€) und dann schauen ob es wieder funktioniert. Kann das so sein?

  • »Tifosi Siegen« ist männlich

Beiträge: 998

Registrierungsdatum: 13. September 2009

Wohnort: Siegen

Danksagungen: 130

  • Nachricht senden

14

Mittwoch, 8. Mai 2013, 16:13

Das Thermostat war die Ursache und die ZKD kann ein Folgeschaden sein ... würde ich auch erst mal so testen und wenn es weiterhin so bleibt wird der Kopf wohl runter müssen .


Ich bin der Meister Fröhlich und wenn was quietscht dann öl ich :D ... und hab ich es mal eilich , dann feil ich !

Verwendete Tags

motor überhitzt

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!