Italo-Welt

Punto HGT

Anfänger

  • »Punto HGT« ist männlich

Beiträge: 4

Registrierungsdatum: 20. Juli 2008

Wohnort: Konstanz

  • Nachricht senden

1

Sonntag, 20. Juli 2008, 22:58

Motor/ sonstiges HGT

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen


Hab es erst mal ins falsche forum geschrieben. (Anfängerfehler :oops:)


Hier noch mal meine fragen:

Also seit 4 wochen hab ich nen HGT Abarth

Wenn ich mal etwas gefahren bin und lasse ihn dann so ne stunde oder 2 stehen springt er nicht an. Erst wenn ich dann beim staren Gas gebe! Kennt das problem jemand? Wenn ich jedoch nur kurz parke springt er problemlos an. ist echt nur wenn er warm längere zeit abgestellt wird.


Öl: Muss ich dem guten das teure FIAT öl geben oder tuts auch ein ganz normales 10W40 Öl? Hat da jemand ahnung?
Wieviel Öl braucht dieser Motor eigentlich nach eurer erfahrung. ( Mein Punto 85 16V hat des ja gesoffen wie Bier. Also 1000km 1- 1,5l Öl )


Und: Mein Motor von der servo in der lenksäule klappert. mein händler sagt des ist halt so, aber ich glaub net das des so gut für den motor ist oder?
Weiß da vielleicht jemand wie man das problem leicht und günstig, vielleicht sogar selber beheben kann???


MfG

Pity

Anfänger

Beiträge: 6

Registrierungsdatum: 14. Februar 2009

  • Nachricht senden

2

Samstag, 14. Februar 2009, 20:59

hallo,
erstens:schau mal die drosselklappe an(wenn dreckig dann sauber machen),und mache den phasensensor sauber,das hat bei meinen hgt abart´h super funktioniert....
zweitens:ich habe 10w60 drin(castrol formula rs) kostet ca47euro 5liter im netz....
bin super zufrieden....
4,5liter hab ich gebraucht (ölwechsel)
ölverbrauchen,sollte er nicht so viel,je nach dem ob viele kurzstrecken oder nicht...
wenn dein alter 1,5liter auf 1000km gesoffen hat,dann hat was net gestimmt....
drittens, dein händler lügt. bei mir is es auch net so,hast noch garantie= wenn ja lass richten....
wenn nicht muss kucken weiß nicht was es sein kann,bzw. wie mans beheben kann.
gruß
pity

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Pity« (14. Februar 2009, 20:59)


bravolone

Fortgeschrittener

  • »bravolone« ist männlich

Beiträge: 271

Registrierungsdatum: 18. August 2008

Wohnort: Mainz

Danksagungen: 9

  • Nachricht senden

3

Sonntag, 15. Februar 2009, 14:14

hey zusammen
zur servo : schon mal entlüftet und geschaut ob genug servoflüssigkeit da ist?
könnte es sein muss es aber nicht. frag zunächst mal deinen händler wegen garantie
beste grüße baravolone
wenn nicht ich wer sonst ;-)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!