Augustin-Group

ZeroM

Fortgeschrittener

  • »ZeroM« ist männlich

Beiträge: 228

Registrierungsdatum: 2. November 2003

  • Nachricht senden

1

Mittwoch, 19. Mai 2004, 00:56

Leuchtmittel defekt!?!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Leute!

vorher hat mal die ganze Zeit die "Leuchtmittel defekt" Funzel an meim Punto gebrannt und wollt ums verrecken ned ausgehen... Mittlerweile is sie wieder aus... Keine Ahnung warum?!?

AAAAAAAAABER: mein Punto hat diese Anzeige garned...

Hat das jemand von euch auch schonmal beobachten können oder mögliche Ursachen?

>>Bilder-Upload für alle!!<<

ZeroM's Image Gallery

FiatWelt

Fortgeschrittener

  • »FiatWelt« ist männlich

Beiträge: 464

Registrierungsdatum: 1. April 2007

Danksagungen: 31

  • Nachricht senden

2

Mittwoch, 19. Mai 2004, 07:30

du meinst also dass ne birne brennt die du garnicht hast???


MOPAR Originalzubehör · Merchandising · Tuning
Über 30.000 Artikel für alle Marken und Modelle aus der Fiat-Welt.

Forenmitglieder erhalten Sonderpreise :thumbup:

ZeroM

Fortgeschrittener

  • »ZeroM« ist männlich

Beiträge: 228

Registrierungsdatum: 2. November 2003

  • Nachricht senden

3

Mittwoch, 19. Mai 2004, 09:24

genau :D oder jedenfalls hat mein punto die technik nicht dazu weil ich das extra mal ausprobiert hab und eine lampe abgeklemmt und da hat nix geleuchtet

>>Bilder-Upload für alle!!<<

ZeroM's Image Gallery

djqkat

Schüler

  • »djqkat« ist männlich

Beiträge: 98

Registrierungsdatum: 8. Januar 2004

Wohnort: Innsbruck

  • Nachricht senden

4

Mittwoch, 19. Mai 2004, 10:23

hast du mal geschaut ob das mit dem luftdruck zusammenhängen könnte? :D

lg robert
Edit by Netmaster: Bild entfernt - Bitte entsprechende Regeln beachten: Signaturen im Forum (Fotos)

Austrian Italocars Community West e.V.
www.aic-west.com

FiatWelt

Fortgeschrittener

  • »FiatWelt« ist männlich

Beiträge: 464

Registrierungsdatum: 1. April 2007

Danksagungen: 31

  • Nachricht senden

5

Mittwoch, 19. Mai 2004, 10:30

äh zero... jeder punto hat diese kontrollleuchte die anzeigt ob ne birne kaputt ist... wenn du das damals absichtlich getestet hast dann ging wohl damals etwas nicht.


MOPAR Originalzubehör · Merchandising · Tuning
Über 30.000 Artikel für alle Marken und Modelle aus der Fiat-Welt.

Forenmitglieder erhalten Sonderpreise :thumbup:

ZeroM

Fortgeschrittener

  • »ZeroM« ist männlich

Beiträge: 228

Registrierungsdatum: 2. November 2003

  • Nachricht senden

6

Mittwoch, 19. Mai 2004, 15:21

@sandro: jo das kann wohl sein aber ich hab extra ALLE birnen getestet wie die funzel geleuchtet hat und es gingen ALLE..... ich bin verwirrt!

btw: ist 14000 euro für nen stilo 115 ps diesel tageszulassung mit minimal km preislich ok?

>>Bilder-Upload für alle!!<<

ZeroM's Image Gallery

FiatWelt

Fortgeschrittener

  • »FiatWelt« ist männlich

Beiträge: 464

Registrierungsdatum: 1. April 2007

Danksagungen: 31

  • Nachricht senden

7

Mittwoch, 19. Mai 2004, 15:45

jo


MOPAR Originalzubehör · Merchandising · Tuning
Über 30.000 Artikel für alle Marken und Modelle aus der Fiat-Welt.

Forenmitglieder erhalten Sonderpreise :thumbup:

Punto 188 Sporting

Fortgeschrittener

  • »Punto 188 Sporting« ist männlich

Beiträge: 179

Registrierungsdatum: 8. Januar 2004

Wohnort: Ratingen / NRW

  • Nachricht senden

8

Mittwoch, 19. Mai 2004, 19:27

äh mh.... vielleicht solltest du den Aulkohol beim fahren weglassen!?? :D


kleiner Scherz
Suche
188b Rückleuten

suche weiter einen
Bravo 1.4 SX Tacho, also mit Drehzahlmesser
und
zwei Klarglasscheinwerfer auch fürn Bravo

BigMäc81

Schüler

  • »BigMäc81« ist männlich

Beiträge: 74

Registrierungsdatum: 13. Januar 2004

Wohnort: Oberhausen - NRW

  • Nachricht senden

9

Mittwoch, 19. Mai 2004, 20:49

also so ganz versteh ichs zwarnicht bin ein wenig vervirrt durch deine Aussagen ... aber könnte es villeicht die Technik sein ... ?! die einfach versagt ?! ?( ?(
Stilo fahren is wie wenne fliegs --- halt etwas ganz besonderes !!!


Suche: Job als Bauzeichner Fachrichtung Hochbau

Y10

Anfänger

  • »Y10« ist männlich

Beiträge: 11

Registrierungsdatum: 8. Januar 2004

Wohnort: Ostwestfalen / NRW

  • Nachricht senden

10

Donnerstag, 20. Mai 2004, 11:51

Moin,

also soweit ich weiss, geht diese Kontrolllampe nicht bei allen Lampen an. Also da, wo man selbst kontrollieren könnte, da leuchtet die dann nicht; d.h.: Abblendlicht, Standlicht und Rücklicht "kann man ja selbst nachgucken z.B. wenn man vor ein Schaufenster fährt". Und wenn ein Blinker nicht geht, macht sich das ja bemerkbar, in dem alle anderen Blinker schneller blinken als normal.

Ich meine das mal so gehört zu haben, bin mir jetztz aber auch nicht mehr sicher. Bei mir brannte auch keine Lampe, wo mir das Abblendlicht mal ausgefallen war.


Anni

Schüler

  • »Anni« ist weiblich

Beiträge: 62

Registrierungsdatum: 7. Dezember 2003

Wohnort: Bremerhaven

  • Nachricht senden

11

Donnerstag, 20. Mai 2004, 13:37

Zitat

Original von Desecrator
du meinst also dass ne birne brennt die du garnicht hast???


Ja davon hab ich auch schon gehört!!! :D
oh neeee...ist das wieder lustisch hier!!!!!
Fehlende PS werden durch Wahnsinn ersetzt! :D


:(Suche: F50 Motorhaube, Seitenschweller von Merkur und eine Heckstoßstange! :(

ZeroM

Fortgeschrittener

  • »ZeroM« ist männlich

Beiträge: 228

Registrierungsdatum: 2. November 2003

  • Nachricht senden

12

Donnerstag, 20. Mai 2004, 18:57

ja des is irgendwie ziemlich lustig :D

bloß irgendwas stimmt da nicht... aber jetz isses aus -> mir wurscht ^^

>>Bilder-Upload für alle!!<<

ZeroM's Image Gallery

BigMäc81

Schüler

  • »BigMäc81« ist männlich

Beiträge: 74

Registrierungsdatum: 13. Januar 2004

Wohnort: Oberhausen - NRW

  • Nachricht senden

13

Freitag, 21. Mai 2004, 02:43

Zitat

Original von ZeroM
ja des is irgendwie ziemlich lustig :D

bloß irgendwas stimmt da nicht... aber jetz isses aus -> mir wurscht ^^


malsehen wanns wiederkommt ... :D


PS: Spass muss sein ... ;)
Stilo fahren is wie wenne fliegs --- halt etwas ganz besonderes !!!


Suche: Job als Bauzeichner Fachrichtung Hochbau

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!