Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

velfrisk

Anfänger

  • »velfrisk« ist weiblich

Beiträge: 1

Registrierungsdatum: 12. Oktober 2007

Wohnort: Hamburger Umland

  • Nachricht senden

1

Freitag, 12. Oktober 2007, 13:50

Blinkerproblem Punto

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo ihr,

ich habe ein Problem mit meinen hinteren Blinkern. Mein Punto hat eine nachträglich angebaute AHK, die immer einwandfrei funktioniert hat. Nun hatte ich einmalig einen fremden Hänger dran, seitdem spinnen die hinteren Blinker. Wenn ich Licht anmache und nur die Zündung, dann funktionieren sie noch. Sobald ich dann den Motor starte fallen sie beide aus. Genauso verhält es sich mit der Warnblinkanlage.
Das Modul, daß die AHK versorgt ( Westfalia ), habe ich schon zur Probe gegen ein Neues getauscht, ohne Erfolg. Hat jemand schon ähnliche Probleme gehabt und kann mir weiterhelfen ?

Viele Grüße

vel

Stefan2

Schüler

  • »Stefan2« ist männlich

Beiträge: 107

Registrierungsdatum: 12. Oktober 2007

Wohnort: Berlin

  • Nachricht senden

2

Freitag, 12. Oktober 2007, 14:31

Öhhm schau doch mal ob die Nebellicht abschaltung (mechanisch in deiner Steckdose) verbogen oder Rottig ist? muss so ein kleiner Pin sein wenn du auf die dose mit geöffneter schutzklappe schaust.

den mal ganz vorsichtig mit ner schnabelzange o ä rausziehen

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!