Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Angelika

Anfänger

Beiträge: 12

Registrierungsdatum: 21. Mai 2009

  • Nachricht senden

1

Freitag, 23. April 2010, 18:31

Auto springt nicht an

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

ich habe schon wieder Probleme mit meinem Fiat Punto, BJ 99

Ab und zu, wenn ich den Wagen gefahren bin und abstelle und später wieder fahren will, springt das Auto einfach nicht an. Erst nach mehreren Versuchen und ein paar Minuten Pause dazwischen geht es wieder. Habe dabei beobachten können, dass der Wagen nur solche Macke hat wenn er sich im warmen Zustand befindet.

Hat Jemand eine Idee, woran das liegen könnte? Er orgelt nicht rum, Batterie nur 1 Jahr alt, Zündkerzen in Ordnung, hört sich an als wenn die Elektrik irgendwo nicht mitspielt.

Gruß Angelika

bravolone

Fortgeschrittener

  • »bravolone« ist männlich

Beiträge: 270

Registrierungsdatum: 18. August 2008

Wohnort: Mainz

Danksagungen: 7

  • Nachricht senden

2

Dienstag, 27. April 2010, 16:42

RE: Auto springt nicht an

hmm hey angelika,

klingt für mich erstmal nach anlasser aber weil du sagst er springt nur im warmen zustand nicht an würd ich mal nach der lambdasonde schaun...

beste grüße
bravolone
wenn nicht ich wer sonst ;-)

phil8c

Anfänger

  • »phil8c« ist männlich

Beiträge: 1

Registrierungsdatum: 27. April 2010

Wohnort: euskirchen

  • Nachricht senden

3

Dienstag, 27. April 2010, 19:53

RE: Auto springt nicht an

hi angelika

dein punto müsste ja en 188 sein oder?
benziner oder diesel?

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!