Windschott500

sash123456

Anfänger

Beiträge: 2

Registrierungsdatum: 20. März 2009

  • Nachricht senden

1

Freitag, 20. März 2009, 16:49

zu wenig volt auf abblendlicht

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo an alle Techniker!!

Ich habe meiner Frau was gutes tun wollen und habe ich einen gebrauchten FIAT Panda gekauft! Preis und Leistung waren ok, nur das linke Abblendlicht ging nicht. Der Verkäufer sagte, dass das wohl an der Birne liege würde, so dass wir kauften!!

Nach nunmehr etlichen Stunden Fehlersuche, warum diese Lampe nicht geht, bin ich am Ende meiner Ideen. Ich brauche Eure Hilfe!!

Hier die Eckdaten:
Fehler: Abblendlicht vorne links geht nicht
Umstände: Standlicht und Blinker i.O.

Maßnahmen und Ergbnisse:
Abblendlicht rechts ausgebaut und links angeschlossen, Lampe geht dann auch nicht

Strom gemessen:
Auf Sicherung (im Kasten unter dem Amaturenbrett): 11-12 Volt
Am Stecker vorne: 6-9 Volt!
Letztes weist auf einen Kabelbruch o.ä. hin. Kann das jemand bestätigen, oder hat jemand noch ne Idee, was man prüfen könnte?!?!

Freue mich sehr über einen zündenden Gedanken!

VG
Sascha

Beiträge: 1 099

Registrierungsdatum: 29. August 2008

Danksagungen: 451

  • Nachricht senden

2

Freitag, 20. März 2009, 17:09

bei ausgeschaltetem licht und laufendem motor solltest du bei guter batterie etwa 13 volt an den polklemmen der batterie messen. das selbe auch im innenraum, am sicherungskasten.

nimm die sicherung des abblendlichts links vorne heraus. miss die spannung am sicherungskasten. 12 - 13 volt? dann ist es bis hierher okay.

dann die sicherung hineingeben, lampe (leuchtmittel) heraussen: vorne am anschluss der lampe 12 -13 volt?

jetzt lampe hinein, wieder messen: 12 - 13 volt? dann ist alles okay, die lampe muss brennen. wenn nicht, dann ist sie defekt.

sollte die spannung am stecker der lampe zusammenbrechen, sobald du sie hineingibst, dann liegt irgendwo ein massiver übergangswiderstand vor. das kann eine klemme oder ein stecker sein. du musst dann die leitung von der lampe bis zurück in den sicherungskasten verfolgen.


gruss.


nachsatz: such dir einen ordentlichen massepunkt, am besten den minuspol der batterie.

sash123456

Anfänger

Beiträge: 2

Registrierungsdatum: 20. März 2009

  • Nachricht senden

3

Freitag, 20. März 2009, 19:20

hallo!!

vielen dank für die schnelle antwort. ich werde es gleich morgen früh probieren!

vg
sascha

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!