Windschott500

Beiträge: 4

Registrierungsdatum: 31. Juli 2011

Danksagungen: 3

  • Nachricht senden

1

Sonntag, 4. Mai 2014, 23:49

Frage an Autoelektriker

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

hier mal eine Frage an Auto-Elektriker:

In meinem Fiat 1500 (Bj. 1963) ist das alte 3-polige Bimetall-Blinkrelais kaputt gegangen. Ich habe es daraufhin gegen ein modernes 3-poliges Relais getauscht und ein zusätzliches Massekabel angeschlossen. (Das alte hatte +12V, Blinker-Ausgang und Kontrollleuchte, aber keine Masse. Bei dem neuen habe ich die Blinker und die Kontrollleuchte zusammengeschaltet, die +12V aufgelegt und zusätzlich ein Massekabel angeschlossen.) Funktioniert auch soweit alles - sogar der TÜV hat sein OK gegeben...

Durch Zufall bin ich jetzt dahinter gekommen, dass der Blinker nicht geht, wenn das Fernlicht eingeschaltet ist. Beim Einschalten des Abblend- oder Standlichts funktioniert der Blinker - aber eben nicht beim Fernlicht. Und bevor jemand fragt: nein, das Abblendlich wird nicht im Rhythmus der Blinker dunkler.

Hat irgendjemand dafür eine Erklärung? Masse "überlastet"? So etwas gibt es doch gar nicht. Irgendeine Idee, wo man ansetzen könnte?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (05.05.2014)

127-uwe

Fortgeschrittener

  • »127-uwe« ist männlich

Beiträge: 459

Registrierungsdatum: 20. Juli 2008

Wohnort: 24888 Steinfeld

Danksagungen: 639

  • Nachricht senden

2

Montag, 5. Mai 2014, 00:33

Hallo,

entweder gibt es ein Masseproblem bei der Fernlichtschaltung - oder das neue Relais bezieht seine Spannung über die Abblendlicht-Schaltung. In diesem Fall hast Du ja beim Aufblenden keine Spannung mehr am Kabel, da NUR das Fernlicht aktiviert wird.

Besitzt der Wagen bereits eine Lichthupe? Dann kannst Du zur Gegenprobe mal den Test machen, da hier ja BEIDE Lichter funktionieren.
Vielleicht hilft Dir das ja ein wenig weiter - viel Erfolg!
Gruß aus dem Norden,
Uwe

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (05.05.2014)

Beiträge: 4

Registrierungsdatum: 31. Juli 2011

Danksagungen: 3

  • Nachricht senden

3

Dienstag, 3. Juni 2014, 19:23

Hallo,

vielen Dank für die Antwort! Allerdings hat der Wagen Doppelscheinwerfer und so ist leicht zu sehen, dass beim Fernlicht auch das Abblendlicht eingeschaltet bleibt.

Und Masseproblem? Da würde nach meiner Erfahrung Licht oder Blinker eher etwas dunkler oder langsamer werden oder die Lichter schwach leuchten und im Blinkertakt etwas heller bzw. dunkler werden. Das ist jedoch nicht der Fall: Scheinwerfer und Abblendlicht sind voll da und der Blinker vollständig aus.

Für mich bleibt es ein Rätsel...

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (03.06.2014)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!