Augustin-Group

pedro5

Anfänger

Beiträge: 10

Registrierungsdatum: 5. Februar 2016

Danksagungen: 14

  • Nachricht senden

1

Freitag, 5. Februar 2016, 16:41

Schalthebel blockiert immer wieder

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo, unser Multipla 186, Diesel, Bj. 2003, hat plötzlich bei eingelegtem Gang blockiert. Nach einigen Versuchen fuhr das Auto beim ersten Gang rückwärts!? Nachdem der Fiat jetzt einige Tage abgestellt war habe ich heute wieder probiert. Motor gestartet, Kupplung betätigt, beim auslassen dieser gabs einen lauten Knacks irgendwo vorne unten und dann ging die Erste und der Retourgang plötzlich wieder. Beim Einlegen des zweiten Ganges war wieder der Schalthebel blockiert! Erst ein kräftiger Schlag mit der Hand nach vorne auf den Schalthebel löst diese Sperre (?) wieder. Lt. Mechaniker ist die Kupplung und/oder das Getriebe kaputt. Nur, wenn dem so ist wieso gehts manchmal (siehe vor). Übrigens, das Kupplungsseil ist ok. Und bei eingelegtem Gang und Bremse packt die Kupplung bestens zu und würgt den Motor ab. Bevor ich nun alles zerlege, hat jemand einen Tip für mich ?( . Danke Euch, LG, Peter

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (05.02.2016), JD4040 (08.02.2016)

pedro5

Anfänger

Beiträge: 10

Registrierungsdatum: 5. Februar 2016

Danksagungen: 14

  • Nachricht senden

2

Montag, 8. Februar 2016, 08:44

Ergänzung

Hi,
Wunder Fiat? Jetzt geht wieder alles, läßt sich bestens schalten, keine ungewöhnlichen Geräusche, unter dem Auto lag ein grauer Plastikteil der vom Multipla sein könnte (aber nicht muß) ?( ?( ?( . Irgendwer eine Idee?

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (08.02.2016), giallarhorn (10.02.2016)

JD4040

Profi

  • »JD4040« ist männlich

Beiträge: 1 496

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1145

  • Nachricht senden

3

Montag, 8. Februar 2016, 10:23

Schon sehr merkwürdig.

Durch den kräftigen Schlag nach vorne hast du ein Kunststoffteil was sich gelöst hat zerbröselt.
Aber wie kommt es unter den Wagen?

Solltest den Wagen mal von unten anschauen.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

pedro5 (16.02.2016)

pedro5

Anfänger

Beiträge: 10

Registrierungsdatum: 5. Februar 2016

Danksagungen: 14

  • Nachricht senden

4

Dienstag, 16. Februar 2016, 16:57

Vorfreude ade!

leider wars das doch nicht, der Plasitkteil gehörte nicht zum Multipla und der Schaden bleibt. Trotz Getriebeölwechsel hakt die Schaltung immer mal wieder und das Getriebe (Drucklager?) wird immer lauter. Am kommenden Samstag zerleg ich die Antriebseinheit und dann schauen wir mal was tatsächlich defekt ist!

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (16.02.2016), JD4040 (17.02.2016)

JD4040

Profi

  • »JD4040« ist männlich

Beiträge: 1 496

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1145

  • Nachricht senden

5

Mittwoch, 17. Februar 2016, 09:49

Bin gespannt, was du herausfindest!
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

pedro5

Anfänger

Beiträge: 10

Registrierungsdatum: 5. Februar 2016

Danksagungen: 14

  • Nachricht senden

6

Freitag, 19. Februar 2016, 17:25

wie befürchtet, es ist doch das Getriebe, es löst sich auf. So, und jetzt such ich ein gebrauchtes Getriebe für den 1,9 JTD 115, d.h. ich such einen guten Tip, hier bei uns in Österreich im Moment ist nix zu kriegen......Hat jemand Erfahrung mit italienischen Lieferanten/Schrottern?

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (19.02.2016), JD4040 (20.02.2016)

JD4040

Profi

  • »JD4040« ist männlich

Beiträge: 1 496

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1145

  • Nachricht senden

7

Samstag, 20. Februar 2016, 08:14

Was ein Schei...!


Hast du schon mal im Internet geschaut, da gibt es auch einige Anbieter,
die solche Teile neu und gebraucht anbieten.

z.B.

http://www.teilehaber.de/ersatzteile/FIA…)-getriebe.html
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

pedro5

Anfänger

Beiträge: 10

Registrierungsdatum: 5. Februar 2016

Danksagungen: 14

  • Nachricht senden

8

Montag, 14. März 2016, 19:15

Heureka

Getriebe gefunden, sogar hier bei uns. Und jetzt läuft der Multi wie eine Eins; bis zum nächsten Mal! Die Demontage und Montage war ein Abenteuer, da mußt du ja den Querträger demontieren, sonst kriegst das Getriebe nicht nach unten weg. Tolle Konstruktion; na ja halt eine Stunde mehr Arbeit. Echt genial lieber Fiat X(

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (14.03.2016), giallarhorn (15.03.2016)

JD4040

Profi

  • »JD4040« ist männlich

Beiträge: 1 496

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1145

  • Nachricht senden

9

Montag, 14. März 2016, 22:00

Schön, wenn es wieder klappt :023:
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Ähnliche Themen

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!