Augustin-Group

cbl

Anfänger

Beiträge: 3

Registrierungsdatum: 23. Januar 2014

  • Nachricht senden

1

Donnerstag, 23. Januar 2014, 07:55

Problem Blinker Rechts bei gerader Lenkradstellung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

unser BiPower eines der letzten alten Modelle (import) macht Probleme wenn man RECHTS blinken will und das Lenkrad noch relativ gerade steht.
Mal geht er mal geht er nicht.

Keinerlei Funktion des Blinkersymboles im Auto sowie Blinker Lichter selbst.

Wenn man dann das Lenkrad nach rechts einschlägt, fängt es meist an zu blinken.

Na klar das kann nur das Blinkerschalter sein ... !?!
Blinkerschalter gewechselt ... genau das gleiche Verhalten :(

Was kann das den noch sein?
Bitte helft uns!

vg cbl

Fiatracer88

Moderator

Beiträge: 1 728

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 525

  • Nachricht senden

2

Donnerstag, 23. Januar 2014, 19:00

Rastet der Hebel ein?


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

cbl

Anfänger

Beiträge: 3

Registrierungsdatum: 23. Januar 2014

  • Nachricht senden

3

Donnerstag, 23. Januar 2014, 22:43

Rastet der Hebel ein?
Ja.
Mechanisch ist alles OK, man merkt am Hebel keinerlei Besonderheit, Einrasten Rausspringen usw .... alles normal.
Nur klackt und blinkt halt nix.

Fiatracer88

Moderator

Beiträge: 1 728

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 525

  • Nachricht senden

4

Freitag, 24. Januar 2014, 06:59

Ich würde dann mal sagen da ist ein Kontaktfehler im Lenkstockhalter!
Bzw am Hebel vom Blinker (wenn du das Relai schon gewechselt hast...)


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (25.01.2014)

cbl

Anfänger

Beiträge: 3

Registrierungsdatum: 23. Januar 2014

  • Nachricht senden

5

Dienstag, 28. Januar 2014, 11:23

Ich würde dann mal sagen da ist ein Kontaktfehler im Lenkstockhalter!
Bzw am Hebel vom Blinker (wenn du das Relai schon gewechselt hast...)
Laut Werkstatt, sind die Kontakte alle überprüft und blitzeblank.

Auch der Test den Warnblinker ein und aus zu schalten (wenn er wieder mal nicht blinkt) ob es danach geht, hat nix gebracht.

Der Blinker geht erst an wenn man einen bestimmten Lenkradeinschlag hat :(

Ähnliche Themen

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!