Augustin-Group

Tobias Claren

Anfänger

Beiträge: 15

Registrierungsdatum: 13. Juli 2013

Danksagungen: 1

  • Nachricht senden

1

Samstag, 13. Juli 2013, 12:26

BiPower: Nach Wechsel von BKR5EZ auf BKR5EIX (Iridium mit 0,6mm Elektrode) im Gasbetrieb Fehler. => Geht im Stand/Kreisverkehr aus, "Motorstrg defekt", "Öldruck zu niedrig"...

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo.

Ich habe 4 NGK-Zündkerzen Stock No. 6341 (Iridium BKR5EIX) für einen Fiat Multipla BiPower (Erdgas/Benzin) von 1999 (4361 / 420) gekauft.
Zuvor waren "Fiat/Lancia"-Kerzen BKR5EZ von NGK drin.
Der Motor ruckelte im Stand und ging aus, er ging im Kreisverkehr aus...
Anzeigen "Motorstrg Defekt", "Öldruck zu niedrig" gingen an.
Ich reinigte diese alten Kerzen, und stellte sie auf 0,9mm nach. Der Motor lief besser, die Fehler traten nicht mehr auf.

Dann habe ich neue Iridium-Kerzen besorgt, da diese angeblich besonders gut für den Gasbetrieb sind. Die Alten wären Ersatz geblieben.
Nach dem Einbau und starten ging der Motor wieder aus. Die Fehlermeldungen erschienen wieder, der Motor ging im Kreisverkehr aus...
Wenn ich auf Benzin umschalte, ist alles in Ordnung. Evtl. kam mir sogar der Anzug im 3. Gang besser vor, kann aber auch Einbildung sein.

Wie kann es sein, dass es mit den alten etwas abgenutzten gereinigten nachgebogenen (0,9mm) BKR5EZ besser läuft (Erdgasbetrieb), als mit den neuen NGK Iridium BKR5EIX 8| ?


Danke...

Tifosi Siegen

Moderator

  • »Tifosi Siegen« ist männlich

Beiträge: 998

Registrierungsdatum: 13. September 2009

Wohnort: Siegen

Danksagungen: 130

  • Nachricht senden

2

Samstag, 13. Juli 2013, 22:56

Das sind die Mysterien des Universums , also Dinge die Dir kein Mensch wirklich erklären kann und halt Sachen die man so hinnehmen muss wie sie sind .

Mein UNO damals lief auch nur mit den normalen Boschkerzen , habe ich die passenden , hochwertigeren Yttriumkerzen eingesetzt lief der Motor wie ein Sack hohler Nüsse . Bei meinem Cinque Abarth das gleiche . Habe ich die normalen Boschkerzen verwendet war alles super , mit passenden Champion oder Beru lief nicht wirklich viel . Bei meinem Panda 169 habe ich mir den Umweg über den Zubehör gespart und direkt die Originalen von NGK besorgt . Zwar teuer aber der Wagen läuft genial .


Ich bin der Meister Fröhlich und wenn was quietscht dann öl ich :D ... und hab ich es mal eilich , dann feil ich !

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Tobias Claren (17.09.2013)

Tobias Claren

Anfänger

Beiträge: 15

Registrierungsdatum: 13. Juli 2013

Danksagungen: 1

  • Nachricht senden

3

Dienstag, 17. September 2013, 12:55

Hallo.

Wahrscheinloich waren das die Vorzeichen einer defekten Zylinderkopfdichtung.
Da suche ich jetzt ein Buch oder ähnliches mit Anleitung zum Wechsel in einem neuen Thema.

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!