Augustin-Group

Eisman

Anfänger

Beiträge: 6

Registrierungsdatum: 13. Juni 2018

Danksagungen: 5

  • Nachricht senden

1

Montag, 1. April 2019, 11:10

ABS leuchtet wann es will

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute

Ich hab ein grosses Problem, bei meinem Marea 1,9 JTD 110 leuchtet ab und an mal das ABS auf.

Aber nur wenn es draussen warm ist oder wird.

Als es im Winter kalt war war alles normal.

Ach wenn ABS aufleuchtet funktioniert es habs ausprobiert.

Beim auslesen des Steuergerätes konnte man alles sehen bis aufs ABS Steuergerät da war kein reinkommen.

Und da des Auto zum Tüv muss bin ich jetzt einigermaßen ratlos.

Bin für jede Idee dankbar. ?( ?( ?(

  • »BREMEN20VMAREA« ist männlich

Beiträge: 165

Registrierungsdatum: 14. August 2017

Danksagungen: 172

  • Nachricht senden

2

Montag, 1. April 2019, 18:40

Also bei leuchtender ABS Lampe sollte das ABS auch nicht funktionieren.
Die Lampe bedeutet ja Störung im ABS System und schaltet dieses daher ab.
Scheint evtl ein Fehler im ABS Steuergerät zu sein.
Mal Kältespray benutzen.

Marea mit OBD Stecker oder dem Fiat Stecker ?????

Eisman

Anfänger

Beiträge: 6

Registrierungsdatum: 13. Juni 2018

Danksagungen: 5

  • Nachricht senden

3

Montag, 1. April 2019, 21:54

Kältespray???

Der hat den OBD Stecker.

Habs erst bei ATU auslesen lassen und fahre morgen zu Fiat vielleicht hab ich da mehr Glück.

Danke für die schnelle Antwort

JD4040

Profi

  • »JD4040« ist männlich

Beiträge: 1 526

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1171

  • Nachricht senden

4

Dienstag, 2. April 2019, 07:03

Eine Anzeige kann auch schon mal leuchten, ohne das ein Fehler in dem Gerät, wo sie bei Fehler anzeigen soll vorliegt.

Probleme an den Steckkontakten, Kabel, Masseproblem usw.

Ein Indiz dafür in diese Richtung zu suchen ist, das ABS funktioniert auch wenn die Lampe leuchtet.

Bei der TÜV Prüfung darf die Lampe natürlich nicht leuchten!

Bin mal gespannt, welcher Fehler vorliegt.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Eisman

Anfänger

Beiträge: 6

Registrierungsdatum: 13. Juni 2018

Danksagungen: 5

  • Nachricht senden

5

Dienstag, 2. April 2019, 07:10

Ja da bin ich auch gespannt fahre nachher mal zu Fiat und probiere da mein Glück.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (03.04.2019)

JD4040

Profi

  • »JD4040« ist männlich

Beiträge: 1 526

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1171

  • Nachricht senden

6

Mittwoch, 3. April 2019, 07:06

Wurde der Fehler gefunden?
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Eisman

Anfänger

Beiträge: 6

Registrierungsdatum: 13. Juni 2018

Danksagungen: 5

  • Nachricht senden

7

Mittwoch, 3. April 2019, 08:15

Ja der Fehler wurde gefunden.

Ein auf der Platine sitzendes Relais funzt nicht richtig.

Die Fehlermeldung lässt sich aber löschen und jetzt gehts, mal sehen wie lange.

Bin dann zum Tüv gefahren das war ne einigste Katastrophe.

Schon an der AU gescheitert weil die Abriegeldrehzahl zu hoch ist statt 5100 sind es 5130 Umdrehungen.

Leichtes klappern an der Vorderachse, gehe mal von ausgeschlagenen Buchsen aus.

:cursing:

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (03.04.2019), JD4040 (04.04.2019)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!