Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

palio178

Anfänger

Beiträge: 26

L A
-

Danksagungen: 4

  • Nachricht senden

1

Dienstag, 9. September 2014, 18:28

Tempomat geht nicht

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Freunde,
Ich hab ein Problem mit dem Tempomat. Dieser lässt sich nicht einschalten. Wenn ich den Schalter auf on drehe, leuchtet die grüne Tempomatleuchte nicht. Sicherung ist auch ok. Habt ihr eine Idee, was hier das Problem sein könnte? Einfach mal mit Batterie abklemmen versuchen? Könnte es gar am Lenkstockhebel selbst liegen? Wie teuer, wird das wieder!

Gruß Falk
Italo-Szene Niederbayern
Waffenschmiede Turin

Fiat Croma 1.9 16V MJTD, 200 PS von Chip4Power

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (10.09.2014)

palio178

Anfänger

Beiträge: 26

L A
-

Danksagungen: 4

  • Nachricht senden

2

Donnerstag, 11. September 2014, 19:08

Ich hab's
Ich hab die Batterie, für 6Std. abgeklemmt und wieder angeschlossen. Festerheber, neu programmiert! Und es ging wieder
Italo-Szene Niederbayern
Waffenschmiede Turin

Fiat Croma 1.9 16V MJTD, 200 PS von Chip4Power

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (14.09.2014)

Beiträge: 1 043

Registrierungsdatum: 29. August 2008

Danksagungen: 390

  • Nachricht senden

3

Sonntag, 14. September 2014, 17:39

danke für die info!



gruß

Ähnliche Themen

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!