Windschott500

BigPit

Anfänger

  • »BigPit« ist männlich

Beiträge: 4

Registrierungsdatum: 17. Juli 2017

Wohnort: Weeze

Danksagungen: 4

  • Nachricht senden

1

Montag, 17. Juli 2017, 14:17

Probleme Automatikgetriebe Croma 1.9 Multijet Diesel

Wird nicht angezeigt, wenn Sie angemeldet sind!

Probleme mit Automatikgetriebe Fiat Croma 1.9 D






Hallo zusammen,

ich besitze seit Dezember 2016 einen Fiat Croma 1,9 Multijet Diesel / 150 PS mit 6-Gang Automatik

EZ 08.2005 - Modell 194 - Aktuell 105.000km gelaufen.

Grundsätzlich bin ich mit dem Auto sehr zufrieden. Leider macht das Automatikgetriebe gravierende Probleme.

Es fing damit an das er beim zurückschalten auf der Autobahn bei höherer Geschwindigkeit einfach den Leerlauf eingelegt hat - Gas wegnehmen, Blop drin, weiterfahren.

Ich habe vor 2 Wochen schon bei Fiat einen Automatikölwechsel machen lassen.

Seit einigen Wochen hat er folgendes Problem:

Ich starte das Auto morgens - lege R ein - alles funktioniert - gehe auf D - nichts passiert - wechsle auf die manuelle Schaltung - da steht 1 - gebe ich Gas wechselt er auf 5 und fährt sehr träge (ich denke mal) im 5. Gang an - nach einigen 100 Metern und dem ständigen Wechsel von manuell auf Automatik macht es dann irgendwann blop und der Gang ist drin - dann schaltet das Auto wie ein Neuwagen, weich und sauber. Ich bin schon kurz davor das Getriebe auszutauschen. Mein Schrauber ist der Meinung das es kein mechanisches Problem sein kann.

Das zweite Problem ist starkes Vibrieren/wackeln des ganzes Fahrzeugs bei ca. 70KM /h - vorher leicht und bei schnelleren Geschwindigkeiten lässt es auch nach. Es tritt im kalten Zustand nur ganz leicht auf - nach einigen Kilometern wird es gravierend.

Meine Frage:

Gibt es jemanden der ähnliche Probleme hat/hatte und eventuell eine Lösung?

Passt das Automatikgetriebe vom Croma 194 2.4 Diesel in meinen rein?

Freue mich über jede Antwort - über die positiven natürlich besonders :)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

masalfi71 (17.07.2017)

masalfi71

Fortgeschrittener

  • »masalfi71« ist männlich

Beiträge: 250

Registrierungsdatum: 2. Mai 2017

Wohnort: Eppstein Taunus

Danksagungen: 305

  • Nachricht senden

2

Montag, 17. Juli 2017, 16:29

Dein erster Problem mit den Gängen kann der Wahlschalter sein,Mercedes hat desöfteren das selbe Problem,ist leicht zu tauschen und nicht teuer.
Das dein Croma vibriert ist dann wohl eine Unwucht aber da gibt es von der Motoraufhängung bis hinzu unrunden Motorlauf einiges was dieses verursacht.
Ändert sich die Drehzahl wenn die Vibrationen auftreten?
Es kann auch der Wandler im Getriebe sein,hast du den Filter im Getriebe reinigen lassen,ich hoffe es jedenfalls?!
Im Getriebe ist ein Hütchenfilter der muß entweder gereinigt oder getauscht werden,wenn Der fast zu ist nützt auch neues Öl recht wenig!
AGR schon mal gereinigt??? ;)
Das Getriebe vom 2.4 ist "vermute ich!" das Gleiche,bin mir aber nicht 100% sicher!!!
"Italienische Frau-italienische Autos-Starke Nerfen!"

"Biete für Forumsmitglieder günstigen Service und Reparaturen an!"

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (18.07.2017)

BigPit

Anfänger

  • »BigPit« ist männlich

Beiträge: 4

Registrierungsdatum: 17. Juli 2017

Wohnort: Weeze

Danksagungen: 4

  • Nachricht senden

3

Mittwoch, 19. Juli 2017, 19:44

Ich habe heute die Info bekommen das das Automatikgetriebe vom 1.9 und 2.4 identisch sind - sogar von der Übersetzung her.

Bzgl. der Vibrationen habe ich entschieden erst einmal die Außengelenke der Antriebswellen li. und re. zu erneuern - hoffe es ist danach weg. ;)

Nur bzgl. des "Wahlschalters" kann ich absolut nichts finden.

Gibt es eventuell noch eine andere Bezeichnung dafür?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

masalfi71 (19.07.2017)

masalfi71

Fortgeschrittener

  • »masalfi71« ist männlich

Beiträge: 250

Registrierungsdatum: 2. Mai 2017

Wohnort: Eppstein Taunus

Danksagungen: 305

  • Nachricht senden

4

Mittwoch, 19. Juli 2017, 20:51

Du hast am Gangwahlhebel unterhalb am Getriebe einen Schalter,Der sorgt für die elektronische Übermittlung welcher Gang eingelegt wird,ist dieser defekt dann springen Gänge raus oder es ruckelt,evtl läßt sich auch kein Gang mehr schalten.
"Italienische Frau-italienische Autos-Starke Nerfen!"

"Biete für Forumsmitglieder günstigen Service und Reparaturen an!"

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (20.07.2017)

BigPit

Anfänger

  • »BigPit« ist männlich

Beiträge: 4

Registrierungsdatum: 17. Juli 2017

Wohnort: Weeze

Danksagungen: 4

  • Nachricht senden

5

Freitag, 18. Mai 2018, 10:22

Immer noch Automatikgetriebeprobleme ....

Die Vibrationen sind nun Geschichte - hatte beide Antriebswellen ausgetauscht - alles gut.

Die Getriebeprobleme sind immer noch da.

Es ist mittlerweile so das, wenn das Auto 3 Tage oder länger steht und nicht bewegt wird, beim Start- und Schaltvorgang das Getriebe weich in D den Gang einlegt - in den ersten Kilometern nach mehrfachem Aus- und abschalten der Gang dann härter reingeht, in der Regel nach einmaligem Wechsel in den Manuellen Modus.

Wenn ich mit dem Auto täglich fahre ist das Problem nach wie vor da.

Würde es etwas bringen wenn ich die Schaltkulisse austausche oder vielleicht den Drehmomentwandler?

Er hat mittlerweile 118.000 Km gelaufen - sobald ein Gang drin ist schaltet er butterweich wie ein Neuwagen.

Nur beim automatischen Zurückschalten beim anfahren einer Kreuzung z. Bspl. schaltet er ruckartig zurück - einmal.

Ich hoffe nach wie vor auf Tipps um diesen Fehler endlich mal zu beseitigen.

Ich war bei einem Getriebespezialisten, der wollte das Auto dabehalten und sagte mir das ich mit mindestens 1000,-€ rechnen müsste.

Natürlich habe ich ihn nicht da gelassen ;))

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (18.05.2018), JD4040 (19.05.2018)

Beiträge: 1 097

Registrierungsdatum: 29. August 2008

Danksagungen: 450

  • Nachricht senden

6

Freitag, 18. Mai 2018, 10:52

nur so eine frage: wie sieht es mit dem getriebeöl aus?



gruß

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (19.05.2018)

frank72

Anfänger

Beiträge: 21

Registrierungsdatum: 15. Mai 2013

Danksagungen: 15

  • Nachricht senden

7

Sonntag, 20. Mai 2018, 11:01

Was steht im Fehler Speicher drinnen?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (21.05.2018)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!