Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

tomi

Anfänger

  • »tomi« ist männlich

Beiträge: 2

Registrierungsdatum: 11. November 2007

Wohnort: Sachsen

  • Nachricht senden

1

Sonntag, 11. November 2007, 08:19

Motor von meinem Croma wird zu heiß ! wer kann helfen ?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo !
Der Motor meines Croma wird zu heiß und der Kühlventilator springt nicht an.
Habe bereits den Ventilator mit der Batterie überbrückt und er läuft. Fühler für den Venilator wurde neu eingebaut trotzdem springt er nicht an. Die Temperatur des Motors steigt weiter.
Was könnte noch die Ursache sein warum der Lüfter nicht anspringt ?

Gruß
tomi

GP_Lady

Anfänger

  • »GP_Lady« ist weiblich

Beiträge: 14

Registrierungsdatum: 19. August 2007

Wohnort: Hessen

  • Nachricht senden

2

Sonntag, 11. November 2007, 14:10

Zu wenig wasser ? wapu defekt ? thermostat defekt ? schalter für lüfter defekt ?


tomi

Anfänger

  • »tomi« ist männlich

Beiträge: 2

Registrierungsdatum: 11. November 2007

Wohnort: Sachsen

  • Nachricht senden

3

Sonntag, 11. November 2007, 14:24

Wasser ist genügend drin. Stecker uns Sicherungen sind auch OK. Thermostat kommt am Diemstag neu rein. Hoffe das es das war und er kühlt wieder. Wüßte nicht was es sonst sein könnte.
Wenn Ihr noch andere Vermutungen habt dann schreibt mir bitte !
Gruß
tomi

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!